Relais DME

Par : gege targa, publié le : 30/03/2008

Vous n'êtes pas connecté. Seul la moitié de l'article est disponible, et les images ne sont pas affichées.
Pour voir cet article dans son intégralité, connectez-vous.

D'abord, le « Relais DME », c'est quoi ????

C'est ça !!!



Bien souvent, si la voiture ne démarre pas, c'est le relais DME qui est en cause !!! Plus rien n'arrive à l'allumage, ni a la pompe a essence.
Mais, avant de le changer, ou pour se dépanner en attendant, il y a une petite manip a faire :

Première chose !! Débrancher la batterie (ce qui est valable pour toutes interventions sur le système électrique) :


Puis, reculer le siège conducteur au maximum. Et là !!! Nous découvrons le boîtier Motronic et le fameux relais DME :


Il va falloir faire "comme si" le relai assurait son office ! Pour cela déconnectons la prise 6 broches qui est enfichée dans le DME

Voilà ! C'est fait :


Il nous reste a ponter les trous correspondant aux broches 30, 87 et 87B du relais DME avec ce petit outil dont voici le plan (photos ci dessous). Sa fabrication ne demande que 30 cm de fil électrique, trois fiches « banane » de diamètre 3,5 mm et un peu de soudure a l'étain. A la portée de tous !!!



On vérifie, c'est inversé !!! C'est normal !!!! Là, c'est le relais mais c'est sur la prise qu'il ...

Vous devez être connecté pour accèder à l'intégralité de l'article. Cliquez ici pour vous identifier

Commentaires

Par : Gentleman2, le 26/04/2016.Bonjour, j'ai une 911 SC de 1980 et je ne trouve pas ce relais sous le siège conducteur ?
Est il placé ailleurs sur ce modèle ?

Meric pour votre aide.
Par : FRANCO59, le 15/03/2016.Merci, je me demandais à quoi servait le relais supplémentaire que le précédent propriétaire m'a laissé dans la boite à gants.
Par : Simon-Pierre, le 07/07/2015.Merci, ma 911 revit!!!
Par : abc138, le 21/04/2015.Merci à l'auteur pour ce mode opératoire, ultra simple et tellement efficace.
Par : yvre, le 30/06/2014.Comme le relais n' est pas à la masse, il est préférable d' avancer le siège au max et en passant par l' arrière, de tirer la prise pour la détacher pour ensuite faire le dépannage tranquillement surtout quand on est au bord de la route ...
Par : domt01, le 01/06/2014.Bonsoir
ma pompe tourne uniquement avec 30 et 87B branché, Est-ce normal ?
Par : Mik, le 03/12/2013.Super topique merci à Gégétarga qui à mon avis à sortie beaucoup de gens de la mouise !!
En tous cas pour moi nickel !!
Il y a plus qu'à commander.
Ou on commande ce relais chez Porsche ou on le trouve ailleurs ?
Merci
Par : dd-911, le 02/09/2013.Bonjour tout le monde, j'ai le même problème. Probablement le DME qui est en cause, je suis parvenu à dévisser le relais, mais avec mes gros doigts je ne parviens simplement pas à le déconnecter et le siège conducteur est au max en arrière. Comment fait-on pour le déposer? ce serait plus facile pour avoir accès au DME Merci d'avance
Par : dolphynus, le 26/08/2013.sebdls j'ai le même cas. 30 reçu au lieu de 15 t'affole pas ça tourne! Mais les merdes électriques c'est 3/4 de nos soucis. Les Porsche ce n'est pas une référence sur le plan électrique! J'ai par ailleurs une MGB de 40 ans j'ais pas changer une ampoule ni un fusible. Bon roulage!
Par : dolphynus, le 26/08/2013.Salut les porschistes!
D'abord un grand merci à gege targa! J'ai fait la douloureuse expérience de la panne de ce foutu relais au virage de Mulsanne. Ben oui moi et les 24h ça fait 30ans que ça dure. 3h de route sans pb et d'un coup en rade! j'ai jamais laissé une de mes caisses sur le bord de la route en panne. Je roule qu'en anciennes deux porsche, une MG après une Triumph bref les conneries ça me connaît. Tout de suite la combine des bouts de fils avec un bout de piquet de tente en guise de fiche banane ça aide... Retour à l'arrache et commande d'un DME neuf! Remplacement pas de lézard la grenouille démarre cool! Le lendemain impossible de désactiver l'alarme les voyants du tableau de bord brillent comme un sapin de noël! La vraie vie continue... Remise des 3 fils ça démarre, reprise de l'ancien DME pas de lumière au TDB mais ça dit rien mrd! Renseignement au près du bouclard pas d'erreur il n'y a qu'un modèle de DME. Curieux de nature j'ouvre ce relais neuf de misère. Et là une connerie à 2 sous même pas d'euro. Une diode à la queue un peu longue vient en contact avec le corps de la bobine du relais!!! J'isole le tout je remonte et ça marche. En fait j'ai pincer un peu trop le boitier du relais en le plaçant sous le siège. Faut dire que la place dispo c'est pas la concorde. Faites attention en remontant pour résumé et toujours prendre son temps c'est gage de réussite.
A+ Pat
Par : sebdls, le 14/05/2013.Re-bonjour
relais reçu aujourd'hui mais j'ai un doute
relais d'origine 15A ,le relais reçu 30A.
Est ce que je peux le monter?
Merci pour l'info.
Par : sebdls, le 12/05/2013.bonjour
super l'info, j'ai ma grenouille depuis deux jours et panne
plus de pompe à essence.
Après le test du shunt, relais DME HS.
Commander dans la foulé (31€ avec frais de ports).
Quelqu'un peux me dire comment accéder à la pompe.
Merci.
Par : 911colombes, le 29/03/2013.ALors moi je dis bravo l'artiste!! 3 ans que ma 3.2 G50 (88) affichait un caractère "aléatoire" au niveau démarage. Batterie Bosch changée 2 fois, achat d'un chargeur Porsche pour "bourrer" la batterie au maximum mais une fois la clef dans le contact, le miracle opérait.... ou pas, dans ce cas, soit j'avais un 'clic' du démarreur, soit ce dernier lançait mais sans pouvoir emmener le V6! J'ai cherché un peu partout, démonté (en passant par l'arrière du siège une fois la vis de 10 retirée, j'ai des mains de boucher) le DME qui semblait bien propre et net, soudures qualitativement et quantitativement irréprochables, aucune pièce collée, aucun signe de brisure ou d'oxydation, juste une petite odeur de circuit imprimé surchauffé mais aucun signe physique de surchauffe ; il n'y avait aucune raison que cette pièce plutot simple et robuste d'aspect soit défaillante, j'ai remonté et suis passé à autre chose de plus compliqué en cherchant coté démarreur. ERREUR!!!! En faisant le test avec le "shinteur à 3 pattes", la pompe à essence s'est effectivement mis en marche puis le coeur de la bete est reparti du premier coup de clef. Juste une précision pour ceux qui comme moi n'y entendent pas grand chose à la fée electricité : pour faire la dérivation, j'ai vainement cherché une cosse "banane" de 3,5mm de diamètre mais choux blanc, j'ai alors pris une section de 5mm (couleur rouge effectivement), cable de 1,5mm, pas de soudure étain, juste un écrasement ferme des cosses sur les fils et cela fonctionne. DME commandé chez le fleuriste hier midi, reçu ce matin, remonté après le petit dej, la voiture fonctionne de nouveau parfaitement. Un immense merci à l'auteur.
Par : chagchag, le 18/10/2012.bonjour a tous si après avoir testé le monotronic
changé le dme, la tete d'allumeur, la bobine ,shinter l'arlame ou pas ,il reste plus que les deux capteur pmh et l'autre de régime moteur c'est ce qu'il est arrivé a un cabriolet 911 de 1984 après un semaine de recherche
qui à redémarré cette après midi .chez oscaro prix unitaire 128,18 euros les deux plus frais de port 261.26 euros
si ss peut aidé
Par : papi10, le 18/09/2012.Pas grand chose à ajouter Très bonne information, je me demandais depuis qques temps ou se trouvait ce fameux DME
(la mme chose sur le forum des Volvo R dont je je fais partie
Par : chagchag, le 21/08/2012.CHAG CHAG LE 21/08/2012
APRES AVOIR CHANGE LE RELAIS DME(chez rose passion 18,20E+8E frais de port 31,34E la piece,LE DISTRIBUTEUR LE DOIGT D'allumeur la voiture à démarée .il faudrait testé l' ancien relais car après avoir resoudé le circuit imprimé sa ne marchais pas non plus je pense qu'il doit avoir la bobine ou les composant qui sont cuit et à changé pour refaire un de secours.pour info bien rebranché et dans l'ordre les cables de l'allumeur sur les bougies car c'est l'une des causes que le moteur rattatouille et ne démarre pas.voila si sa peut aidé
Par : chagchag, le 28/07/2012.chagchag,le 28/07/12
bonjour a tous, meme probleme 3.2litres sc 1989 j'ai essayé le montage et le moteur ratatouile je pense que c'est bien le boitier et en plus l'alarme cobra est monté de serie ce qui emplifie les pannes
Par : 911cge92, le 29/02/2012.Merci, un membre de plus qui a reussi a sortir sa voiture du parking, sans faire appel à une depaneuse.... 20Eur TTC pour un DME neuf ( frabriqué en Allemagne !!! ) et 15 minutes pour le remplacer... A noter qu'il est plus facile, une fois le boulon de 10 devicé, de demonter le connecteur du relais DME en le tirant par l'arrière du fauteuil et non pas par le devant ( comme sur la photo ).

Merci pour ces conseils et images bien utiles.

Gégé Targa 92
Par : NANOUCHE, le 19/09/2011.merci effectivement la pompe redemarre mais pas le moteur dans mon cas si quelqu un a une idée merci
précision pour faire cette réparation de fortune devisser le relais clef de 10 et tirer vers l arriere du siege il devient facilement accessible
Par : olam56, le 22/09/2010.bon a savoir merci
Par : hamilton, le 04/07/2010.c est pareil pour une 993 ?
Par : mref51, le 27/04/2009.Depuis le temps qu'on m'en parle, maintenant je saurais!!!
Par : ericleomoi, le 17/04/2009.Alors ça,si c'est pas du SITE !!!
Par : armand 17, le 10/04/2009.bon,d'accord!...quel sont les symptomes de la panne "relais dme"? merci docteur...PO...
Par : edcaud, le 11/12/2008.pour un debutant porschiste ces infos sont precieuses
Par : DAB, le 01/11/2008.voici une photo d'un relais DME qui fonctionnait bien, mais qui allait rendre l'âme, l'auto, une 3,2L de 89 avec 80 000km certifiés au compteur!

Pour deux soudures à refaire, une 3,2L qui repart à neuf, comme quoi le soit disant talon d'Achille peut être facilement réparé.

Ces deux soudures entourées l'une en vert (pas bon) et les deux autres en bleu (bon) sont les points d'alimentation en 12v des deux bobines de relais.



Vous savez maintenant ce qu'il vous reste à faire, et ne venez plus nous parler de panne de relais DME!
Par : DAB, le 12/10/2008.Encore un article concernant ce relais, il n'y a pas que les 3,2L qui en sont équipées, 944/964/BMW, etc!

(clic)

Par : Sancri, le 06/08/2008.Boujours, j'ai dépanné mon auto grace aux infos, j'ai
fait le texte avec le fil électrique qui à été concluent
donc je suis allée chez Porsche chercher un nouveau relais
DME que j'ai repositionné et VRAOUMMMMMMMMM !!!
Super génial grand merçi cette panne me stressait.
Sancri

Par : sd8332, le 02/05/2008.Bonjour,
je viens de découvrir votre site et c'est tout simplement génial.
Je possède une porsche type 964 carrera 4 et je pense rencontrer un problème avec le relais DME situé dans le compartiment avant car la voiture s'est subitement arrêtée.
Avez vous une solution à proposer pour vérifier que le problème se situe bien là.
Merci à tous pour votre aide.
Serge
Par : ALBIUS0, le 25/03/2008.SUPERBE INFO QUI M'AS BIEN DEPANNE
Par : DAB, le 16/02/2008.Prendre l'ancien relais, refaire intégralement toutes les soudures, et c'est reparti comme en 14!
Par : PP, le 07/02/2008.Pas si simple le relais DME....
(clic)
Par : bricolo, le 14/12/2007.
merci pour l'info....mais mon probleme vient d'ailleur...
a suivre....
Par : PHAETON, le 29/11/2007.merci pour l'info

phaeton
Par : MAXVIL, le 22/09/2007.MERCI POUR LE TUYAU
APRES DEMONTAGE DU RELAIS LA REFECTION DES SOUDURES A SUFFIT POUR REDEMARER .JE GARDE LE RELAIS EN DEPANNAGE
Par : lapieguzzi, le 21/05/2007.Facile à faire, facile à ranger, mais ô combien difficile à trouver tout seul!!! Merci encore du super tuyau.
Par : GILGAMESH, le 28/04/2007.wouw , il faut des mains de bébé pour brancher les fiches dans la broche. Pas de bol pour moi, après UNE HEURE de tentative j'y suis arrivé, mais pour un résultat = zéro. ce n'est donc pas le relais DME...
Par : silvin, le 05/03/2007.Merci Gégé,NANAR,et Bernard 71, et tous les autres, car effectivement la panne du DME, et le shunt m'a dépanner, Ceci dit,Pour ceux qui avait un doute "JE VOUS CONFIRME QUE LES TROUS DANS L ACCELERATION (a 2 reprises), lors du trajet 300 km suite à mon achat, et retour de l'auto, sont annonciateurs de problèmes de relais DME, puis que quelques jours plus tard, ma titine ne démarrait plus. On connait la suite
Par : pascal 964, le 02/03/2007.ça c'est du bon tuyot.....merci gégé
Par : caloune, le 08/12/2006.gégé si tu as d'autres combines a Gégé qui peuvent dépanner dans l' urgence merci d'en faire profiter les autres SYMPA GéGé
Par : maxicopland, le 28/11/2006.ma 944 etant resté sans tourné depuis 2 mois, elle ne demarre plus, quand on tire sur le demarreur, ca sent l'essence mais pas d'etincelle, tete d'allumage, bobine, delco neuf, le dme controle t il l'etincelle?thx
Par : SebCab34, le 16/07/2006.Si con et si bon quand ca repart ! merci du tuyau
Par : Cédric, le 05/07/2006.Merci pour tous ces éclaircissements
Par : union jack, le 22/05/2006.Très très bien ce petite article simple et bien illustré sur un problème chiant et pourtant pas si complexe à résoudre...quand on sait.Et maintenant tout le monde sait