sonde bache à huile

Message :
le 20/01/2023 à 09:43
sur ma 2.7l de 1976 j'ai l'indicateur de niveau d'huile qui est toujours au maxi je regarde au niveau de la bache à huile si un des fils n'est pas debranché de la sonde et à ma grande surprise je n'ai pas de sonde, on voit l'emplacement (emboutissage de la tole) mais elle n'est pas percée et j'ai bien le faisceau de dispo avec les connecteurs. Qu'il n'yest pas de sonde je veux bien mais pourquoi avoir l'indicateur au tableau de bord???? et vous???
le 20/01/2023 à 10:02
euh , parce que ta bache n'est pas d'origine , surement !
moi , j'ai tout !
le 20/01/2023 à 10:11
Quoiqu'il en soit (j'ai aussi une 2,7 de 76) il ne faut pas faire confiance à l'indicateur, il faut toujours vérifier le niveau d'huile avec la jauge et à chaud.
le 20/01/2023 à 10:29
oui je pense que c'est preferable et apparement la jauge est peu fiable, de toute facon je ne compte pas remplacer la bache à huile. si tu as la meme que moi j'ai aussi posté une question sur l'emplacement des differents connecteurs sur le kjet, si tu peux me faire des photos du connecteur papillon derriere le kjet et le connecteur a gauche sur le boitier de la pipe du milieurce serait super... merci
le 20/01/2023 à 15:08
mon moteur est a l'établi en cours de refection !
le 20/01/2023 à 16:00
ah ok, et tu n'as pas d'idée pour mes connecteurs???? ou photos???
le 20/01/2023 à 16:09
j'ai fait des photos du démontage , mais elles sont dans un ordi qui a planté et qui faut que je mette en réparation ... quand au faisceau il est rangé mais du coup non repéré !
le 20/01/2023 à 16:24
merci quand meme, je vais me creuser la tete en recroisant toute les infos trouver ici et la...
le 21/01/2023 à 18:06
Bonjour,
Voici celle de la Targa 75 de mon père après nettoyage.
Et ensuite AP remontage !

Revenir à la liste des sujets