Plus de batterie !

Message :
le 29/08/2021 à 08:28
Bonjour
c’est une 930 de 1989. Batterie NEUVE de grande marque, E44, 12V, 77AH, 780A, achetée il y a quinze jours et montée. J’ai remisé l’auto au garage et hier, quand j’ai tourné la clé de contact : RIEN...
Ma question : il y a certainement une consommation de courant, tant bien même le contact soit-il fermé, clé retirée, phares ou feux de position éteints, portes fermées, porte de boîte à gants fermée, bref tout équipement électrique arrêté.
Dès lors comment mesurer la perte de courant d’une part et comment localiser l’équipement « fautif »?
Excellente journée à vous de Jim
le 29/08/2021 à 08:33
Salut,

Moi je dirais ampèremètre en série avec une batterie chargée, et tu enlèves les fusibles les uns après les autres pour localiser la fuite.
En tout cas c'est comme ça que je ferai d'autant que 15j me parait peu donc fuite "évidente"
le 29/08/2021 à 08:42
+1
Tu as pas mal de vidéo sur internet en tapant "mesurer fuite courant batterie" pour la méthode.
le 29/08/2021 à 09:12
tiens, (presque) contextuel à nos autos :
le 29/08/2021 à 09:14
Bonjour .
Ce genre de mésaventure m'est arrivée. La cause était la lumière du coffre qui restait allumée capot fermé.
Bonne journée.
le 29/08/2021 à 18:34
Tu doit trouver en dessous de 0,2 -0,3 A environ(mémoire autoradio, montre ) , en enlevant les fusibles 1 ap l'autre tu trouvera le consommateur.
le 30/08/2021 à 08:23
Pas mieux: l'un après l'autre.
Résoudre le PB sera par contre probablement plus sportif...
le 30/08/2021 à 16:55
Un coup de pince ampèremétrique sur chaque circuit au niveau de la boîte à fusible ,c'est rapide et fiable.
le 30/08/2021 à 17:10
Tu as une réf pour une pince ampèremétrique CC qui va bien pour des centaine de mA ?
le 30/08/2021 à 21:12
Merci au chef de sa vidéo
jim
le 30/08/2021 à 21:24
Dixit jihefTu as une réf pour une pince ampèremétrique CC qui va bien pour des centaine de mA ?
Ma pince est une UNI-T ut216c ,elle mesure du dixiéme d'Ampere sans pb (ex lampe témoin) ,théoriquement du centième aussi.
Par contre je n"ai jamais eu à l'utiliser pour des intensités inférieures au 1/10°.
le 30/08/2021 à 22:44
petite précision sur nos vielles comme les fusible sont plus difficile a manipuler ca ne sert a rien de tous les tester !!!!
donc avant de commencer quand le contacte est coupé on regarde quels fusibles sont sous tension avec le voltmetre .
on s aperçois qu ils n y en a que plus ou moin 5 selon les modèles
il suffit de tester ceux la sans toucher aux autres
si rien ne change après avoir controler ces fusibles la perte peux venir de l alternateur
le 31/08/2021 à 09:24
Merci Marc-W pour cette méthode que je ne connaissait pas.
le 31/08/2021 à 14:22
Merci Marc également de cette précision. J'ai donc procédé à la vérification ce matin et le seul fusible concerné est celui du toit ouvrant et des lève-vitres. Après vérification desdits interrupteurs, rien ne cloche.
Qu'entends-tu par cela peut venir d'une perte à l'alternateur ?
Bonne journée
le 31/08/2021 à 15:21
une diode qui merde ...
le 31/08/2021 à 19:14
tu as une perte de combien ? pour controler l alternateur tu dois déconnecter tout les fil du plus et ne garder que le gros du démareur tu mesure la perte avec l ampèremètre entre le plus et ce cable .
Message édité le 31/08/2021
le 01/09/2021 à 08:44
Dixit zeltronMa pince est une UNI-T ut216c ,elle mesure du dixiéme d'Ampere sans pb (ex lampe témoin) ,théoriquement du centième aussi.
Par contre je n"ai jamais eu à l'utiliser pour des intensités inférieures au 1/10°.
Merci pour le retour.

Revenir à la liste des sujets