Problème à froid 3.2 de 87

Message :
le 29/09/2021 à 20:47
Salut as tous
depuis peu j ai un pb uniquement à froid sur les 2/3 premiers km systématiquement lorsque j accélère au environ des 3000 tours elle broute et je sent que ça monte pas et d’un coup nickel …. Elle démarre au 1/4 de tour à froid tiède à chaud ….
merci pour vos lumières !!!
je précise pour certains oui c est un Targa et oui elle est étanche
Message édité le 29/09/2021
le 29/09/2021 à 23:16
Je suis assez surpris.. normalement une rouge ne pose pas de problème même en targa
le 29/09/2021 à 23:58
Hum... 2, 3 premiers km et tu oses aller au-delà de 3000T ?
Moi je dis que c'est sacrilège et qu'elle n'est juste pas chaude.
Après tu me diras qu'elle ne le faisait pas avant... bah justement elle commence à te dire qu'elle aime pas.
le 30/09/2021 à 06:33
Bah oui rouge et Targa c’est surtout ça qui me surprend ! Et merci Mn pour tes conseils techniques avisés
le 30/09/2021 à 07:37
De rien. Ça fait plaisir.
le 30/09/2021 à 07:50
"je précise pour certains oui c est un Targa et oui elle est étanche "

si en plus tu nous racontes des salades , comment veux tu qu'on te croie pour le reste ? si ca se trouve , tu est au rupteur !
le 30/09/2021 à 07:58
oh p'tain ça va m'avancer tout ça !
le 30/09/2021 à 08:24
Peut-être injecteurs encrassés ou grippé?
...
le 30/09/2021 à 08:26
ca ne se passerait pas tout seul au bout de quelques KMS ...
cela dit l'entretien des injecteurs (et de tout le reste ) ne peut pas faire de mal ...
le 30/09/2021 à 08:28
Je suis d'accord injecteurs a nettoyer au bain ultrasons.
Câbles d'allumage (un petit peu d'humidité qui disparaîtrait après légère chauffe) pour ça vérifier la nuit on voit très bien les arcs parasites s'il y en a.
Bougies... Âge encrassement.
le 30/09/2021 à 08:30
Oui aubé je pense que ça va se finir au garage si ce n'est pas simple à trouver, capteur de température non ?
le 30/09/2021 à 08:32
ce n'est pas exclu , mais ce n'est pas a ca que me fait penser ta description du probléme ...
tout l'entretien "classique " est a jour ? (bougies , filtres , téte d'allumeur , faisceau )
le 30/09/2021 à 08:33
Dixit fredwasmesJe suis d'accord injecteurs a nettoyer au bain ultrasons.
Câbles d'allumage (un petit peu d'humidité qui disparaîtrait après légère chauffe) pour ça vérifier la nuit on voit très bien les arcs parasites s'il y en a.
Bougies... Âge encrassement.
La sensation est que l'on a l'impression que ça plafonne et d'un coup nickel comme si un truc s'ouvrait ou une info d'un capteur libérait le blocage
le 30/09/2021 à 08:36
Dixit fredwasmesJe suis d'accord injecteurs a nettoyer au bain ultrasons.
Câbles d'allumage (un petit peu d'humidité qui disparaîtrait après légère chauffe) pour ça vérifier la nuit on voit très bien les arcs parasites s'il y en a.
Bougies... Âge encrassement.
pas mieux ! je n'avais pas vu ta réponse ...commencer par l'entretien courrant , puis si ca ne va toujours pas investiguer plus loin ...
le 30/09/2021 à 09:02
ok on va faire comme ça merci
le 30/09/2021 à 18:51
de rien ! controle bien ton faisceau moteur tournant de nuit ... si ca allume de petites étincelles , c'est mort ...
le 30/09/2021 à 20:50
Dans le doute je changerai aussi le relai DME. Ça ne coûte rien de tester, tu seras vite fixé...
J'ai eu des symptômes similaires il y a plus de 12 ans. Plutôt à froid, jusqu'au jour où elle n'a plus démarré...
le 30/09/2021 à 21:07
Ok j essayerai j en ai toujours un d avance la la voiture …

Revenir à la liste des sujets

Sujet archivé.