PB de démarreur

Message :
le 12/10/2021 à 17:24
Bonjour les passionné(e)s
lors d'une petite ballade au château de Rambouillet ,quand j'ai voulu redémarrer la bête ,je met le contact tous les voyants s'allument
et j’enclenche le démarreur ,un petit clac puis plus rien ,tous les voyants éteints,je commence par vérifier le fusible qui se trouve sur
la borne moins de la batterie ,il était claqué ,j'en remet un, rebelote, un deuxième ,encore claqué ,je réessaie avec un troisième moins fort
en ampérage ,je n'avais plus de seize ampères ,et la elle redémarre ,depuis elle démarre sans problème , mais je crains quand même
qu'elle me refasse ce genre de misère ,pourriez vous me dire si mon démarreur serait à changé ,je l'ai changé il y a une dizaines d'années
En attente de vos lumières ,un grand merci
le 12/10/2021 à 17:34
Philippe, c'est bizarre ton histoire de fusible sur la borne moins.
J'ai pas compris tout de suite, mais je me demande si tu n'as pas un coupe-circuit sur la borne moins et s'il n'est pas bypassé pour le maintien des stations radio et de l'horloge. Si c'est ça, tu as probablement mal remis en fonction le robinet du coupe-circuit. Du coup, à la première tentative de démarrage, les 100 ou 150 ampères demandés par le démarreur ont tenté de passer par le petit fusible de 16 A et celui-ci a immédiatement rendu l'âme. Puis tu as réessayé et rebelote. Puis à la dernière tentative, fusible de plus faible ampérage (pur hasard), tu as rétabli un bon contact au niveau du robinet coupe-circuit sans t'en rendre compte et du coup le jus est passé à nouveau par le chemin prévu.
Ouala ce que j'imagine.
le 12/10/2021 à 17:51
Merci Gilles pour cette piste ,je vais regarder cela rapidement
le 12/10/2021 à 18:13
Ok, si ça se confirme, je te conseille de virer cette saloperie de robinet coupe-circuit. J'en avais monté un, tout s'est bien passé pendant des années, puis un jour, il m'a mis la grosse grouille, démarreur muet comme pour toi. Je l'avais pourtant bien serré, mais je crois que parfois ce gadget fait mauvais contact, et ça peut être dangereux pour les diodes de l'alternateur, voire pour le boîtier.
le 12/10/2021 à 20:49
+1 il faut systématiquement bien serrer la vis du coupe circuit sinon on crée des arcs et même en serrant par la suite la surface de contact ne permet pas le passage du courant.
le 12/10/2021 à 23:21
comme la bien dit Gilles coupe circuit avec fusible pour alimenter les petit consommateurs et claque lors qu on actionne le démareur pour éviter le vol .
si défaillant le courant passe par le fusible qui claque .
le 13/10/2021 à 17:28
Merci à vous ,je vais virer ce truc illico
le 14/10/2021 à 10:25
Bonjour Philippe

Si c'est toujours KO après tes contrôles, il peut y avoir une autre cause : selon le kilométrage, ton démarreur est peut être très encrassé...
- le lanceur peut se coincer si la graisse est figée (poussières)
- ses contacts peuvent rester "collés" (oxydation)

Voici le mien à son ouverture :



le 14/10/2021 à 22:48
Lionel tu as lu le début du post ? le démareur n a pas de problème c est le coupe circuit qui ne fonctionne plus . comme il a un petit fusible en parallèle du coupe circuit pour maintenir alimenté les accessoires c est celui ci qui claque quand tout le courant du démareur passe a travers lui au lieu de passer par le coupe circuit
le 15/10/2021 à 09:48
Hello Marc
Oui j'avais bien lu, mais comme Philippe n'a pas confirmé que c'était maintenant OK, je lui proposais la suite de la piste ...
le 15/10/2021 à 11:17
Merci Lionel du conseil ,pour l'instant ,après avoir virer ce fusible ,elle démarre très bien , ce qui m'étonne quand même c'est
que l'horloge fonctionne toujours après avoir couper le contact , si cela me le refais ,je pense quand même à songer à regarder le démarreur
En attendant vu le beau week end annoncé , je sort le camping car ,et vous êtes priés de ne pas rigoler
le 15/10/2021 à 11:43
nan, ton démarreur va bien, laisse le dormir.
Par contre, tu dois t'emmêler un peu les pinceaux dans le diagnostic ou tes explications. Tu dis que ton horloge continue à fonctionner "après avoir coupé le contact", mais de quel contact parles-tu ? Si c'est la clé de contact, c'est normal que l'horloge fonctionne tant que la batterie n'est pas débranchée ou coupée au robinet coupe-circuit. Maintenant, si tu coupes le robinet coupe-circuit et que l'horloge continue à fonctionner, soit tu as mal coupé le robinet (ce qui tendrait à prouver qu'il est vraiment merdique et que sa place est la poubelle), soit tu as maintenu un fusible de bypass. Mais comme tu dis par ailleurs avoir viré le fusible, là je comprends plus trop.
le 15/10/2021 à 13:32
Dixit bm91Merci Lionel du conseil ,pour l'instant ,après avoir virer ce fusible ,elle démarre très bien , ce qui m'étonne quand même c'est
que l'horloge fonctionne toujours après avoir couper le contact , si cela me le refais ,je pense quand même à songer à regarder le démarreur
En attendant vu le beau week end annoncé , je sort le camping car ,et vous êtes priés de ne pas rigoler
c est normal que l horloge fonctionne sans contacte !!

Revenir à la liste des sujets