Recherche de panne elec

Message :
le 04/12/2021 à 11:06
Bonjour à tous,

Je pensais que ma batterie Varta achetée il y a environ 18mois avait rendu l’âme puisque un matin, plus de jus et tombée à 3.7V. Prise en garantie chez le revendeur à qui je l’ai acheté, batterie neuve installée le week-end dernier et petit tour de 1h30 effectué sans soucis.

Ce matin, avec un beau soleil, je voulais aller dégourdir les roues de ma 3.2…plus de jus, batterie à 0,8V.

Pourriez-vous me donner la marche à suivre afin de trouver l’éventuel consommateur? Des pistes pour la recherche de panne?
(Je précise que mes phares sont éteints)

Merci d’avance
le 04/12/2021 à 11:18
T'as pas un truc qui reste allumé ?
le 04/12/2021 à 11:32
A part les phares, je ne vois pas ce qui pourrait consommer.

pour l’instant je l’ai mise sous perf grâce à un autre flat (avec deux cylindres en moins) et elle est remontée à 11,5V.
Je vais finir avec le chargeur.


Message édité le 04/12/2021
Message édité le 04/12/2021
le 04/12/2021 à 11:51
Hello,
Sur cette vidéo une recherche de fuite sur une 964, mais valable aussi pour une G
Cela peut te donner déjà une bonne piste.
Bonne recherche !
le 04/12/2021 à 12:13
Merci c’est exactement ce qu’il me fallait, cependant, mon multimètre ne doit pas être assez précis. Je lis 0.00A
le 04/12/2021 à 12:21
Dixit katocheA part les phares, je ne vois pas ce qui pourrait consommer.
Et bien c'est bête mais l'éclairage du coffre peut faire des blagues.
Vérifie que la loupiote s'éteint bien quand le coffre est fermé.
le 04/12/2021 à 14:26
Tiens je ne connais pas ce livre "Porsche 911 Enthusiast's companion de Adrian Streather"
Si vous l'avez parcouru, qu'en pensez-vous ? quelques avis
le bouquin
Message édité le 04/12/2021
le 04/12/2021 à 14:34
Dixit MmEt bien c'est bête mais l'éclairage du coffre peut faire des blagues.
Vérifie que la loupiote s'éteint bien quand le coffre est fermé.
Merci pour la piste, la lumière du coffre s’éteignait et s’allumait quand elle voulait. Je crois que le problème est résolu. Je vais démonter “l’interrupteur” et regarder de plus prêt.
le 04/12/2021 à 14:44
Boite a gants aussi.
le 04/12/2021 à 16:12
Dixit JOEL25Tiens je ne connais pas ce livre "Porsche 911 Enthusiast's companion de Adrian Streather"
Si vous l'avez parcouru, qu'en pensez-vous ? quelques avis
le bouquinMessage édité le 04/12/2021
Excellente source d'information, clair et précis, mais faut parler anglais !
le 04/12/2021 à 19:40
pour descendre aussi bas en tension c’est que tu as un consommateur lent > donc une ampoule pour sur !

voir un plafonnier qui pompe même si l’ampoule a pas assez de tension pour s’allumer
le 04/12/2021 à 23:37
J ai eu la même chose sur ma 3.2, c était l amplificateur d antenne qui était branché sur le plus permanent. Et plus tard même problème c était le relais DME qui enclanchait en permanence l actuateur de ralenti.
le 05/12/2021 à 00:38
pareil pour moi ampli d'antenne branché sur plus permanent sur la 944 elle tenait 3-4 jours sans maintient de charge
rebranché comme il faut ca tient plusieurs semaines voir mois sans démarrer

bref faut faire une recherche de consommation fusible par fusible
le 05/12/2021 à 10:23
Pour l'ampli d'antenne, je confirme, mais c'est uniquement s'il y a eu une modification du poste sinon aucune raison...
le 05/12/2021 à 12:31
Dixit Gedeon25pour descendre aussi bas en tension c’est que tu as un consommateur lent > donc une ampoule pour sur !

voir un plafonnier qui pompe même si l’ampoule a pas assez de tension pour s’allumer
Oui effectivement, la lumière de mon coffre ne s’éteignait pas systématiquement et ouf, ma batterie n’a pas l’air trop secouée
le 05/12/2021 à 14:38
Speedster, on peut être fiers !
le 05/12/2021 à 19:17
Effectivement, vous pouvez être fiers, j’ai pu faire une jolie balade aujourd’hui l’esprit tranquille !
le 05/12/2021 à 19:41
J'ai eu la même mésaventure et c'était bien la lumière du coffre qui restait allumée .Contant pour toi et profites bien.
le 05/12/2021 à 21:48
moi aussi j ais eu le problème de l ampli d antenne mal branché et ensuite la lumière coffre mais ca j ais trouvé rapidement ca me déhanchait l alarme d origine

Revenir à la liste des sujets

Sujet archivé.