Air chaud et veilleuses...

Message :
le 18/12/2021 à 12:35
Bonjour à toute la Team,
Hier en allant me balader, j'avais les veilleuses qui étaient allumées. Jusque là tout va bien...
J'ai mis du chauffage et la pas d'air chaud... que de l'air froid !
Pour avoir de l'air chaud, il faut que je coupe les veilleuses ou les phares, que je mette le chauffage en marche et après que j'allume les phares...
C'est spécial
J'ai aussi une baisse d'intensité des lumières du tableau de bord quand je met en route la ventilation.
Est ce un problème de masse ?
Si vous avez une idée, je suis preneur...

Merci beaucoup !
Message édité le 18/12/2021
le 18/12/2021 à 16:15
Ta batterie est bien chargée ? Ton alternateur débite au bon niveau ?
le 18/12/2021 à 18:18
il faut procéder par ordre 1 tu met le contacte 2 tu tourne la molette sur 1 entre les sièges et tu écoute si tu entend le servo moteur qui fait du bruit .
si oui tu repositionne sur o tu attend un peu et tu coupe le contacte

2 tu met le contacte tu allume les phares tu tourne le bouton sur 1 et tu écoute si tu entend le servo moteur si tu n entend rien tu nous le dit

3 J'ai aussi une baisse d'intensité des lumières du tableau de bord quand je met en route la ventilation. la tu parle de la ventilation air frais devant ?
le 20/12/2021 à 13:47
Dixit MmTa batterie est bien chargée ? Ton alternateur débite au bon niveau
Bonjour Mm,

oui tout est ok de ce côté là.
merci 🙏🏻
le 01/01/2022 à 21:42
Dixit marc-wil faut procéder par ordre 1 tu met le contacte 2 tu tourne la molette sur 1 entre les sièges et tu écoute si tu entend le servo moteur qui fait du bruit .
si oui tu repositionne sur o tu attend un peu et tu coupe le contacte

2 tu met le contacte tu allume les phares tu tourne le bouton sur 1 et tu écoute si tu entend le servo moteur si tu n entend rien tu nous le dit

3 J'ai aussi une baisse d'intensité des lumières du tableau de bord quand je met en route la ventilation. la tu parle de la ventilation air frais devant ?
Bonsoir Marc,
déjà très bonne année 2022 !
c’est exactement ce que tu décris dans ta proposition No2
si je met le chauffage phare éteint, j’entends le servi moteur des trappes de chauffage et les ventilateurs auxiliaires droit et gauche.
par contre si je met les phares. Il ne se passe rien. Ni servo moteur ni ventilateurs auxiliaires.
seul la soufflerie arrière fonctionne avec ou sans phare.

merci de tes lumières
le 02/01/2022 à 13:25
bonjour tu as peut êtres un problème de masse au niveau de la commande rotative . elle se fait peut êtres par le filament de l ampoule d éclairage du bouton et quand tu allume les veilleuses tu envoie du courant sur cette ampoule et la masse disparaît . tu devrais enlever l ampoule d éclairage du bouton pour voir ce que ca fait
le 02/01/2022 à 17:22
Bonsoir Marc,
Bingo ! Merci !
En retirant l'ampoule, tout fonctionne de nouveau !
Je pense que je vais me passer de cet éclairage. Ou y a t'il moyen de récupérer la masse autre part ?
Bien à toi
le 02/01/2022 à 18:14
il faudrait voir ou vont les fils brun de masse je n ai jamais démonter la commande .
le 30/01/2022 à 12:28
Dixit marc-wbonjour tu as peut êtres un problème de masse au niveau de la commande rotative . elle se fait peut êtres par le filament de l ampoule d éclairage du bouton et quand tu allume les veilleuses tu envoie du courant sur cette ampoule et la masse disparaît . tu devrais enlever l ampoule d éclairage du bouton pour voir ce que ca fait
Suite et fin de l’aventure…
Problème de masse G402 (derrière le filtre à essence dans le compartiment moteur).
Nettoyage des cosses et du point de masse. Tout fonctionne parfaitement, c’est comme neuf.
Merci Marc de ton aide i
Belle journée,
Nicolas

Revenir à la liste des sujets

Sujet archivé.