Problème de démarrage de 3,2l

Message :
le 17/04/2022 à 09:30
Bonjour,
Suite à une restauration de la turbine de ma 3,2l et bichromatage des différentes pièces moteurs, je n ‘arrive pas à redémarrer ma grenouille.
La poulie de villebrequin est bien sûr le repère Z1, le doigt d’allumage est en face du repère. Et rien n’y fait.
la pompe à essence fonctionne. Il y a de l’allumage et de l’essence qui arrive mais le compte tour monte à 1000tm et puis plus rien.
Auriez-vous des pistes? Merci.
le 17/04/2022 à 14:26
Bonjour,

"bichromatage des différentes pièces moteurs"

Tu peux préciser ? Qu'est-ce qui a été démonté en plus de la turbine concrètement ?
le 17/04/2022 à 18:42
Juste de la visserie et des colliers de serrage.
Le relais DME fonctionne après vérification
Message édité le 17/04/2022
le 17/04/2022 à 18:52
Bonjour, au hasard ...
Un fil de l'alternateur mal connecté ou déconnecté ??
Ton faisceau de fils entre distributeur et bougies ?
le 17/04/2022 à 19:10
Je viens de remonter l’alternateur puisque j’ai fait repeindre ma turbine. Donc de ce côté là ça devrait être OK.
j’ai vérifié le faisceau entre distributeur et les bougies et ça me semble ok aussi
le 18/04/2022 à 03:25
elle démarre et monte à 1000 TM, ou elle ne démarre pas du tout ? ( pas compris?)
le 18/04/2022 à 13:31
Probleme resolu.
Le moteur ne demarrait pas sur le bon cylindre.
le 18/04/2022 à 13:38
oui ou plutot , ce n etait pas dans le ordre d allumage pour ton faisceau !!!

Revenir à la liste des sujets

Sujet archivé.