Problème de démarrage en cote 911 SC

Message :
le 26/07/2022 à 22:30
 Bonsoir,

j ai actuellement le même problème sur ma sc, et surtout en démarrage en cote je viens de changer la pompe à essence et le WUR et le problème persiste. Je viens d’envoyer l allumeur à la clinique de l allumeur. A son retour je changerai les bougies et le filtre à essence. Bonne soirée. Pour info le doseur de l injecteur a été refait à neuf. 5000 km depuis la restauration complète du moteur.
Message édité le 24/05/2022
Message édité le 24/05/2022e

je reviens vers vous, le problème persiste après restauration complète de l’allumeur?

Quand j’accélère moteur chaud en démarrage en cote perte d’accélération et on entend des pétarades à l’échappement.

Il me reste à changer le filtre à essence changer la crépine du réservoir a essence ???
Message édité le 26/07/2022
(0)  
le 26/07/2022 à 22:54
Des pétarades à l'échappement ? De grandes chances que ce soit un problème d'allumage. S'il sort de révision, a-t-il été bien calé ?
Et les bougies ? Dernièrement, c'était LE problème de ma SC ! Peut-être as-tu vu le sujet que j'ai ouvert ?
"Soubresauts entre 1 000 et 2 000 tr/mn [résolu]"
le 26/07/2022 à 23:07
Des bougies qui poseraient problèmes seulement en cote ? Ce serait étonnant...

Plutôt un pb physique quelque part je pense, sur le circuit d'essence je dirais... Mais où ?!

Ça le fait réservoir plein comme vide ?
C'est vraiment lié au changement d'assiette de la voiture ou ça peut aussi être occasionné par des cahos, une descente de trottoir...
En marche av ou en marche arr ?
le 26/07/2022 à 23:14
Bonsoir, le problème est uniquement en démarrage en cote, je vais changer le filtre à essence, l’accumulateur d’essence, et je vais changer la crépine du réservoir. je vais changer les bougies. Non pas d’incidence sur le plein du réservoir. Uniquement en cote le problème quand tu dois accélérer pour un démarrage en cote. Oui l’avance à bien été réglée par professionnel.
Message édité le 26/07/2022
le 26/07/2022 à 23:24
Pour info, mon père avait un problème d'admission avec son Audi 100 uniquement dans les montées en montagne (haute altitude), il est allé voir un carburologue à l'époque qui n'a pas résolu le problème (nettoyage et réglage du carbu). Un autre mécano a jeté un coup d'œil, et bien c'était un fil d'alarme dénudé qui faisait masse en position incliné uniquement dans le sens de la montée !
le 27/07/2022 à 21:17
Bonsoir après une journée de travail sur la voiture, elle fonctionne enfin correctement, le problème venait du BHKZ. J’ai mis un neuf que j’avais de secours.
J’ai changé les bougies et la bobine mais le problème venait du boîtier.
Merci pour vos conseils
le 27/07/2022 à 21:58
je crois que je l’avais dit…

Revenir à la liste des sujets

Sujet archivé.