pas d essence , pompe non alimentée

Message :
le 15/10/2022 à 10:15
Bonjour a vous , petit casse téte, une 911 de 83,demarrage le matin , tout fonctionne moteur tourne mais ne démarre pas ,teste, fusible ,ok relais ok, pompe en direct ok!!,contact mis plateau sonde rien, , pas d alimentation a la pompe, qui peux me guider, merci, bonne journée!!!
le 15/10/2022 à 10:54
Bonjour
Contact mis, en soulevant le plateau sonde, la pompe ne tourne pas ?
le 15/10/2022 à 11:20
relais de pompe défectueux (ou mauvais contact) ou contact de plateau sonde défectueux, qui reste collé.
le 15/10/2022 à 11:55
merci a vous mais je répéte plateau sonde avec contact rien, relais testés ok, fusible ok, une question , qui commande la pompe,merci
le 15/10/2022 à 12:02
Le swicht du plateau sonde et quand tu actionnés le démarreur
le 15/10/2022 à 14:56
non , non rien, étrange,
le 15/10/2022 à 15:21
Alors regarde du côté du fusible de la pompe, son état d'oxydation ou déformation.
Au fil des années les lamelles du bornier se déforment et le courant passe mal
le 15/10/2022 à 16:41
"plateau sonde rien", "plateau sonde avec contact rien", en français ça veut dire quoi ?

Et quand tu dis "relais ok", ça veut dire quoi ?

Et as-tu le schéma électrique ? Avec le schéma ce serait mieux, tu comprendrais mieux comment ça fonctionne. Le relais est un inverseur. Sa bobine n'est alimentée que le temps du démarrage à la clé. Dès que le moteur commence à tourner, l'air aspiré fait se lever le plateau sonde. Cela coupe le contact du plateau sonde, et donc ça coupe la masse (moins) de la bobine du relais. Le relais est donc inerte pendant le reste du fonctionnement de l'auto. Autrement dit sa bobine n'est plus alimentée.
Si tu pouvais être un peu plus précis dans ta description des symptômes, car relais ok...
le 15/10/2022 à 16:50
@Wazz : t'énerve pas tu vas nous faire une Gédéonite aigue :D
le 15/10/2022 à 16:53
Ah mais j'm'énerve pas. C'est juste que j'aime bien que les choses soient clairement exprimées, ça peut aider.
le 15/10/2022 à 17:38
Dixit Gedeon25@Wazz : t'énerve pas tu vas nous faire une Gédéonite aigue :D
Chez nous, en Normandie, cela s'appelle une mammite
le 15/10/2022 à 18:04
Paoy veut juste savoir quelle contact au neiman ou fil qui commande cette impulsion à la pompe ?
le 15/10/2022 à 18:04
Moi je prends des leçons avec vous parfois...parce que je ne réagirais pas comme ça...du coup je ne réagis pas c'est mieux

Donc pour être positif avec toi, Patrick, peux tu prendre le temps de nous expliquer ça avec un peu plus de mots et en faisant des phrases courtes sans virgules.
De ce que je comprends de ton problème :
le démarreur tourne mais la voiture ne démarre pas
tu as testé tout les fusibles (pkoi on ne sait pas) mais ils sont tous ok
tu as testé le relai rouge de pompe à essence et il est ok
tu as fait un shunt sur le bornier du relai et la pompe fonctionne en direct...et après j'arrete de traduire car je ne comprends plus, désolé.
le 15/10/2022 à 18:34
François paoy a déjà tout contrôlé , je l’ai eu au téléphone après en électricité je nage 😰
le 15/10/2022 à 18:37
Seb, il y a un anti démarrages sur sa 911 ?
le 15/10/2022 à 18:42
Non pas alarme william
le 15/10/2022 à 18:58
BON JE REPREND, lorsque je dis ok, c est que tout es bon ils fonctionnes. francois 77 a tout dis merci a lui!
le 15/10/2022 à 19:04
APERO
le 15/10/2022 à 19:29
et donc "plateau sonde avec contact rien" on saura pas ce que ça veut dire ?
Tester un relais c'est quoi ? Comment tu le testes ? Et le schéma, tu l'as ou pas ?
le 15/10/2022 à 19:35
Non gilles tu là toi ?

Revenir à la liste des sujets

Sujet archivé.