Problemessss 3.0 sc 1979

Message :
le 08/11/2022 à 18:08
Bonjour à tous.
je rencontre des tonnes de petits problèmes depuis que j'ai achetée ma première 911.
Je préfère passer sur tout ce que j'ai réalisé, controlé, changé, et sur tout ce que j'ai appris sur ce moteur ( j'ignorais tout ou presque ) .
Mais là, je deviens un peu désabusé et je vais avoir besoin de vous.
Pour commencer : Elle ne démarre plus - ca c'est fait.
J'ai l'impression que mes soucis concernent l'alimentation. J'ai fait réviser de nombreux éléments par Allan de la clinique de l'injection (vanne, soupape, wur, tiroir)
ca m'a permis de constater que le faisceau électrique wur et tiroir était bien grillé - Changé - mais quand je teste l'alim sur ce faisceau, rien !
Que la pompe à essence débitait dès la mise en route du contact ( pas terrible en terme de sécurité)
Pas certain que l'injecteur de départ à froid débite du carburant.
Bref, ma liste pourrait être longue , j'en suis à de nombreuses dizaines d'heures et pas mal de fric ...
J'habite le 77 du coté de Melun
Certains d'entre vous pourraient ils me mettre sur une piste ...?
Salut les aminches - Fred
le 08/11/2022 à 19:12
Ça fait beaucoup de choses là.
quand est ce qu’elle marchait bien ?
t’as réglé quels problèmes du coup ?
le 08/11/2022 à 19:45
As tu refait ton distributeur d’injection?
Ça ressemble à un pointeau coincé et qui débite en permanence et qui du coup déclenche la pompe en permanence…
Le mien était complètement grippé suite à stockage sans démarrer pendant 10ans et j’ai eu les mêmes symptômes…
sauf si tu as déposé chez Alan l’ensemble de ton injection du coup il a du le voir sinon impossible de faire les réglages
franck
le 08/11/2022 à 19:54
ca sent le Kjet bricolé si ta pompe se met en route des le contact, rien d'alarmant les premières 2.7 c'était comme ca.
Apres sur le kjet, si tu ne mets pas un mano sur le circuit d' essence pour diagnostiquer les bonnes pressions ou pas, tu risques d'y passer des heures et tester élément par élément n'est pas toujours une bonne solution, sauf pour les réparateurs, car le kjet est un ensemble.
Enlève le filtre à air , donne 2 impulsions sur le plateau pour faire débiter les injecteurs, (= start pilot) voir si ca démarre, mettre le filtre à air mais pas le couvercle au cas tu n'ai pas de popvalve.
As tu consulté le §§ 2 du manuel d'atelier en téléchargement sur le site .
Apres il parait en RP qu'il y a encore des garages champion du kjet.
le 16/11/2022 à 10:05
Bonjour à tous et merci pour votre réactivité ! ( si seulement elle pouvait démarrer aussi bien que vous tous ...)
Pour francky29 , j'ai pu tester le fonctionnement de la prise à l’arrière du plateau doseur ( 1 contrôleur sur les bornes et action manuelle sur le plateau sonde - ça marche parfaitement bien)
j'ai aussi remarqué que le relais de la pompe à injection semble shunté d'oû le fonctionnement permanent de la pompe dès que mets le contact.
Je voudrais revenir à la configuration électrique initiale mais mes compétences sont déjà dépassées... Auriez vous un contact en région parisienne d'un électricien auto qui pourrait se déplacer ?
A vous lire ...
le 16/11/2022 à 10:21
Vas voir François77, il est tout à côté de chez toi. Il connaît parfaitement le système et a beaucoup de temps libre.
le 16/11/2022 à 12:04
Wazz Merci,
Je viens de lui envoyer un message perso. Vous tiens au jus en espérant vous faire partager un futur démarrage ...
le 16/11/2022 à 20:35
Cher wazz,
je ne te réponds que maintenant.
Car comme tu le dis si justement, je n’ai tellement rien à foutre de mes journées, que je ne l’ai pas vu passer. Fichtre déjà l’heure de plus belle la vie !! Mince. Que le temps file.
Melun est trop prêt de chez moi, mon huile ne va même pas chauffer. Je me demande si c’est bien prudent. J’ai peur de casser un goujon ou de noyer mon moteur à cause de mon idf que j’ai rebranché sur les conseils d’Aubé le taquin.
J’espère que tes journées sont aussi vide que les miennes.
bisous
Ton glandeur préféré.

Sinon, saucisse tu as un MP
j’adore ton pseudo 😂
Message édité le 16/11/2022
le 17/11/2022 à 08:00
t'as bien fait mon Francois ! j'ai pensé a toi hier quand j'ai vu mes bouchons BBS casées!
pasque j'ai monté des disque en 285mm (au lieu de 245 mm ) sur la 3 saucisses cab , du coup les jantes en 14' passent plus donc faut que je monte mes jantes de 4 saucisses ! les BBS passent de justesse il reste 5mm entre l'etrier et la jante !
je pense qu'il va aussi falloir mettre un MCF plus gros ...
le 17/11/2022 à 10:39
Hello françois,
Merci pour ta réponse et ton gout affirmé pour les pseudos mécanogastro !
Oui pour la messagerie privée, je crois que le site en propose une ! non ?
Sinon, mail, phone ... ?
A + Fred
le 17/11/2022 à 10:43
T'as pas reçu mon message par le site justement ? Mince j'ai du oublier d'appuyer sur le bouton "envoyer". Je refais
le 17/11/2022 à 10:46
Suis pas certain non plus de parfaitement maitriser la messagerie ...
je t'ai meme envoyé un message à l'instant ... Reçu ?
le 17/11/2022 à 10:47
Oui, et j'ai répondu

Revenir à la liste des sujets