demarrage difficile 3.0 sc

Message :
le 10/01/2023 à 17:34
bonjour a tous depuis quelque temps j ai du mal a remettre en route ma 3.0 sc de 1981, a chaud nickel, a froid nickel, mais si j essai 30 minutes plus tard après avoir roulé avec et bien la, elle a des difficulté a se remettre en marche.
des idées
merci bcp
le 10/01/2023 à 17:49
Salut pour moi accumulateur de pression d’essence HS
le 10/01/2023 à 18:43
ok l accumulateur d essence c est le boitier a gauche entre les pipes d admission avec deux petit tuyaux dessus et une prise électrique
le 10/01/2023 à 18:49
Voilà Bruno
le 10/01/2023 à 18:50
derriere le filtre à essence à gauche dans le compartiment moteur... bien serré en général et on se nique bien les doigts à le desserrer ;)
le 10/01/2023 à 18:52
A priori il ne se fabrique plus ... Avez vous des pistes ?
le 10/01/2023 à 18:53
Si tu en trouve Olivier
le 10/01/2023 à 19:01
J'avais regardé pour la mienne, ... je dois confondre avec un régulateur de pression d'essence 928 110 198 01 ou 930 110 602 30 ???
le 10/01/2023 à 19:06
Oui Olivier ça c’est pour lés 3.2 uniquement puis 928 😉
le 10/01/2023 à 20:16
merci bcp a tous, mais je viens de verifier je n ai pas d accumulateur de pression sur ma 3.0 sc et ça depuis que je l ai ça fait 15 ans.
et elle a toujours bien demarrer, moi c est un kjet.
ça sera pas plutot le tiroir d air???????
le 10/01/2023 à 20:19
Pas sur que l’accumulateur soit en cause car à chaud et à froid ça fonctionne bien .
Je penche plus sur la thermosonde sur le carter gauche de distrib qui gère l’injecteur de démarrage à froid .
le 10/01/2023 à 20:39
3l avec Kjet , sans accumulateur , bizarre ?????
le 10/01/2023 à 20:44
T'es bon pour nous faire une photo car tu sembles confondre pas mal de choses...c'est toujours un kjet sur une SC.
Tu te mets devant ton moteur, tu regardes sur le côté gauche au fond. Contre la parois tu as le filtre et l'accumulateur.
le 10/01/2023 à 20:47
A droite c'est le filtre à huile
le 10/01/2023 à 20:49
Oui très bizarre t’ai sur que ta pas un 3.2 😂ou un 964
le 10/01/2023 à 20:52
Non il a une 2.0 de 69...ce qui en soit est top
le 10/01/2023 à 20:59
Sauf que la question est pour une 3l SC
le 10/01/2023 à 21:09
j ai aussi une 2.0 de 69 la version E
mais oui une 3.0 sc de 1981 en kjet, et je sais reconnaitre une 3.0 a un 3.2
et non a gauche j ai que le filtre a essence pas d accumulateur de pression
le 10/01/2023 à 21:11
Dixit Targa76Pas sur que l’accumulateur soit en cause car à chaud et à froid ça fonctionne bien .
Je penche plus sur la thermosonde sur le carter gauche de distrib qui gère l’injecteur de démarrage à froid .
mais ça serai la thermosonde ça le ferai tout le temps non
le 10/01/2023 à 21:25
Non car elle doit couper l’injecteur à chaud comme prevu mais pas à tiède alors qu’elle devrait , du vécu sur ma 2l7 de 74

Revenir à la liste des sujets