essence n'arrive pas aux injecteurs

Message :
le 13/10/2023 à 10:07
Bonjour à tous , je renouvelle la question de j'ai posé hier soir, car le titre n'était pas à la bonne place. Donc après avoir changer mon embrayage et refait ma boite de vitesse, remise en place du moteur ma grenouille ne démarre plus il s'agit d'une 911 2l7 de 1976. Doseur distributeur neuf, réchauffeur fil chaud neuf, conduite d'admission neuve, injecteur neuf. La pompe à essence fonctionne je l'entends, allumage j'ai une bonne l'étincelle aux bougies je pense que si le boitier d'allumage était HS je n'aurais pas d'étincelles aux bougies. merci de vos réponse et à bientôt de vous lire.
(0)  
le 13/10/2023 à 10:40
hello,

Quand tu soulèves le plateau sonde il n'y a pas d'essence qui sort?
le 13/10/2023 à 10:44
Bonjour, l'essence arrive au filtre dans le compartiment moteur ?
-Si non ! Il y a de l'essence dans le réservoir ? Si oui, et que la pompe tourne peut-être une purge de la canalisation d'alimentation.
-Si oui ! Elle ressort du filtre ?
-Si non , filtre HS !
-Si oui, direction doseur distributeur. Dépose du filtre à air avec la boîte plastique du support filtre.
- sortir un injecteur de la culasse et le mettre dans une bouteille plastique vide, mettre le contact, la pompe à essence est normalement en rotation, avec la main faire pression vers le haut sur le doseur distributeur (dans la boite du KJet ) cela purge le circuit d'essence jusqu'aux injecteurs. L'essence doit normalement sortir de l'injecteur en forme de cône ! Si non , là , c'est plus grave !
le 13/10/2023 à 10:45
Salut, un truc bête mais on ne sait jamais, la prise 6 broches (faisceau injecteurs) au fond vers la tête d'ammorto gauche a bien été rebranchée suite à la remise en place du moteur?
le 13/10/2023 à 11:23
Salut , ce n'est pas une 3.2l , ce sont des injecteurs mécaniques sur les Kjet
le 13/10/2023 à 13:14
Dixit jjploupBonjour, l'essence arrive au filtre dans le compartiment moteur ?
-Si non ! Il y a de l'essence dans le réservoir ? Si oui, et que la pompe tourne peut-être une purge de la canalisation d'alimentation.
-Si oui ! Elle ressort du filtre ?
-Si non , filtre HS !
-Si oui, direction doseur distributeur. Dépose du filtre à air avec la boîte plastique du support filtre.
- sortir un injecteur de la culasse et le mettre dans une bouteille plastique vide, mettre le contact, la pompe à essence est normalement en rotation, avec la main faire pression vers le haut sur le doseur distributeur (dans la boite du KJet ) cela purge le circuit d'essence jusqu'aux injecteurs. L'essence doit normalement sortir de l'injecteur en forme de cône ! Si non , là , c'est plus grave !
Non. Elle se met à tourner seulement lorsque le plateau est levé (soit à la main, soit par la mise en rotation du moteur au démarreur). Pas avant. Sinon montage relais pas d'origine et ce pourrait être l'explication.
le 13/10/2023 à 15:31
Sur ma 2.7 de fin 75, donc modèle 76, la pompe tourne direct à la mise du contact ! Il y a probablement un "Bug" électrique, contrôles les bornes du relais !
le 13/10/2023 à 15:33
Pas mon cas, ils ont mis un contacteur sur le plateau sonde. Mais je ne sais pas à partir de quelle année
le 13/10/2023 à 16:09

En 1976 . Relais pompe "J14" & Pompe "G6" en repère "96" dans la barre jaune.
le 13/10/2023 à 18:08
Et contacteur de plateau-sonde G19 en repère 95, deftom a raison. Je ne comprends pas bien jjploup, si tu as une config comme celle du schéma que tu publies ici, ta pompe ne devrait pas tourner dès la mise du contact. On voit clairement ce contacteur de plateau-sonde qui coupe la masse du relais, et c'est seulement là que la pompe se met à tourner. Avant ça, contact mis, ça fait basculer le relais sur le fil jaune, qui n'apporte un plus que quand tu actionnes le démarreur, pas avant.
le 13/10/2023 à 19:45
Dixit jjploupEn 1976 . Relais pompe "J14" & Pompe "G6" en repère "96" dans la barre jaune.
Sur la Targa 76 refaite par mon Pater en 83, la pompe tourne direct avec le contact ! Exact Wass il faut que regarde cela de plus près !

Voilà ! J'ai l'explication pour mon cas ! C'est un montage type 75 !


Cela m'explique beaucoup de chose !
Ma caisse et de fin 75 mais un millésime 76 avec le gros rétro élec, caisse Galva, petit aérateur latéraux sur la planche de bord ...
Mais ! la pompe à essence est à l'arrière...Le compteur de vitesse ( boîte 4) est à câble .
Et donc pas de contact sous le plateau sonde .
Ma Targa est donc "un millésime 76" avec les pièces de fin de production de 75 !
Enfin, c'est mon explication !
Message édité le 14/10/2023

Revenir à la liste des sujets

Sujet archivé.