Plaque réfléctorisante pour 1986

Message :
le 03/04/2024 à 22:34
Bonjour

J'ai installé la bonne plaque au lieu de celle de G50 .J'ai l impression qu'il manque un joint ou autre car on voit en espace assez grand.
La plaque est bien a fond dans les clips ..



Plaque d’ailleurs que j'ai cassé au montage du coté droit
Message édité le 03/04/2024
le 04/04/2024 à 08:25
eh merde ... c'est vraiment de la saloperie ce truc ! oui , de mémoire sur mon auto , il y a un joint ...
le 04/04/2024 à 15:10
Moi j’ai comme toi en terme d’espace. Je doute qu’il y ai un joint à ce niveau, mais c’est fort possible.

dans les coups, ta baie moteur, elle est tjrs sèche même en roulant 400km sous la pluie (chose vécue et vérifiée)
le 04/04/2024 à 15:38
Comme Aubé , il manque un joint qui va d'un soufflet de pare choc à l'autre
le 04/04/2024 à 16:31
je vais vérifier sur la mienne ce soir, l'écartement me semble important et le joint dont vous parlez n'est pas dessus mais dessous la plaque entre le pare-choc et celle-ci
le 04/04/2024 à 16:35
Oui , dessous
le 04/04/2024 à 19:23
Dixit JOJOLABRICOLje vais vérifier sur la mienne ce soir, l'écartement me semble important et le joint dont vous parlez n'est pas dessus mais dessous la plaque entre le pare-choc et celle-ci
oui joint remplacé par la même occasion qui va bien en dessous et qui rejoint les deux feux arrière
D'ailleurs sur le PET je vois rien d'autre ..
Message édité le 04/04/2024
le 04/04/2024 à 20:57
T'es sur qu'elle est bien au fond ? (nan... pas de blague svp;)
Normalement pas de jeu comme ça
le 05/04/2024 à 01:41
Dixit tom_mvrkMoi j’ai comme toi en terme d’espace. Je doute qu’il y ai un joint à ce niveau, mais c’est fort possible.

dans les coups, ta baie moteur, elle est tjrs sèche même en roulant 400km sous la pluie (chose vécue et vérifiée)
T aurais une photo stp.
Sur ma photo ,on voit bien que je suis en butée ..

JP
le 05/04/2024 à 09:12
Est-ce qu'elle est alignée avec les feux arrière ?
le 05/04/2024 à 09:18
Oui elle est alignée
le 05/04/2024 à 10:38
Dixit Le59T aurais une photo stp.
Sur ma photo ,on voit bien que je suis en butée ..

JP
On veut voir la photo. Surtout celle de la demoiselle
le 05/04/2024 à 16:44
l'écart entre la plaque et la tôle est d'environ 4mm, on ne voit pas l'agrafe contrairement à toi, donc peut être problème avec les agrafes pas bien positionnées.

le 05/04/2024 à 18:56
Merci pour la photo,la traverse a été charcuté par le passé ...les agrafes sont bien en place.
le 05/04/2024 à 22:32
Ah oui en effet. Je t’ai induis en erreur je n’avais pas du tout compris que tu parlais d’un joint intégré à la bande.
le 06/04/2024 à 11:05
Dixit Le59Oui elle est alignée
Alors, c'est qu'elle est bien positionnée.

Revenir à la liste des sujets