Lave glace

Message :
le 10/04/2024 à 12:33
Helloo la team…..
petite question à vous sur ma 3.2 l de 84
J’ai bien du lave-glace qui sort pour nettoyer les phares, mais sur le pare-brise rien🙄🙄🙄🙄😩😩😩
le 10/04/2024 à 12:57
Entend tu le moteur à l'avant gauche dans le coffre ?
le 10/04/2024 à 13:30
À nonnn !!
il n ai pas en commun avec les laves phares?
le 10/04/2024 à 13:39
Le moteur du lave phares est accolé au réservoir de liquide dans l'aile AVG . Regarde si le petit moteur près de la batterie n'est pas déconnecté
le 10/04/2024 à 13:53
Oui, le petit moteur qui est à côté de la batterie est bien connecté et quand j’appuie sur le bouton à l’intérieur à côté des compteurs lot, sort bien par les laves. Phares
le 10/04/2024 à 13:54
c'est là dont tu parles Chipie?, ça c'est pour le lave phare justement...le moteur pour le lave vitre est dans le compartiment avant à côté de la batterie:


Message édité le 10/04/2024
le 10/04/2024 à 13:57
Normalement le lave phares ne fonctionne qu'avec les phares allumés . C'est en tirant vers soi le commodo d'essuie glace que le lave glaces fonctionne .
le 10/04/2024 à 14:04
Dixit Chico911Oui, le petit moteur qui est à côté de la batterie est bien connecté et quand j’appuie sur le bouton à l’intérieur à côté des compteurs lot, sort bien par les laves. Phares
normalement cette fonction n'est active que lorsque les phares sont allumés il me semble.
C'est bien le moteur du réservoir placé sous l'aile avant gauche qui se charge d'envoyer le liquide vers les buses placées sur le pare choc avant sous les phares.
Le moteur qui envoi vers les buses de capot vers le par brise est bien à côté de la batterie.
Si il tourne mais que rien ne sort, vérifier si les clapets anti retour situés sous la baie de pare brise, il y en a deux, ne sont pas grippés et/ou bouchés.
le 10/04/2024 à 14:05
Moi jái comme une petite bobine blanche dans le coffre avant a côté de la batterie avec 2 cosses au dessus et’2 tuyaux en bas
le 10/04/2024 à 14:15
C'est la pompe du lave glaces
le 10/04/2024 à 14:21
exact, maintenant ce truc fini par gripper/se boucher aussi, ça se démonte et peut se nettoyer mais comme on ne s'en sert pas souvent ça retombe en panne rapidement...
le 10/04/2024 à 14:27
+100
le 10/04/2024 à 14:51
Du coup je me dirige sur quoi ? Et à quel endroit lol
le 10/04/2024 à 15:06
1 tu tires sur le commodo d'essuie glace pour voir (entendre) la pompe . Si non:
2 verifier le bon branchement des 2 cosses de la pompe ainsi que les 2 durites . Si non :
3 vérifier si le courant (12v) arrive bien sur les cosses .
le 10/04/2024 à 15:10
regarde la bobine blanche dont tu parles, c'est le fameux moteur en question, il faut que quelqu'un actionne le commodo d'essuie glace ( à droite du volant) et tu vérifies si il tourne (ça fait du bruit) et déconnectes les tuyaux pour voir si le liquide sort.
Si le moteur fonctionne et envoi bien du liquide dans le tuyau, il faut remonter et allez vers la baie de pare brise pour contrôler les clapets anti-retour.
le 10/04/2024 à 15:16
Salut,
Une photo, pour être plus précis :
le 10/04/2024 à 20:13
Le moteur lave glace blanc est le même que vw golf 1
le 10/04/2024 à 20:38
la commande du lave glace se fait en tirant le levier du commodo essuie glace vers toi et provoque en même temps quelque balayages des essuies glace . si tu as le balayage et pas de bruit de pompe vérifier avec une lampe témoin si le courant arrive sur la pompe dans le coffre devant .
le 10/04/2024 à 22:44
Dixit ArakLe moteur lave glace blanc est le même que vw golf 1
je confirme, il est marqué VW, je l'ai remplacé il y a déjà bien au moins 15 ans, à l'époque je l'avais trouvé dans une casse auto🤑🔧
le 11/04/2024 à 09:28
Alors j’ai bien essayé, quand j’appuie sur le bouton, le moteur tourne quand j’active le commodo je n’entends rien

Revenir à la liste des sujets

Sujet archivé.