compteur vitesse

Message :
le 20/05/2024 à 10:24
Bonjour à tous
Soucis avec mon compteur de vitesse...suite à 2 marches arrières successives, ( montée historic de Laon) mon compteur ne fonctionne plus !
Ce n'est pas la 1er fois que cela m'arrive. Lors de ces précédentes indélicatesses, il m'avait suffi de repartir en marche avant pour qu'il refonctionne normalement (refait depuis 1500 kms environ)
Cela viendrait il du cable d'entrainemant ou de la pignonnerie ?
J'ai lu les forums surtout axés sur la réfection des pignons
Merci
le 20/05/2024 à 10:28
Bonjour, l'ami Gédéon va certainement te donner la réponse ...
le 20/05/2024 à 10:33
oui Olivier , je n'en doute pas ! il m'avait déjà réparé celui de ma 2.7 !!! il y a quelques années Merci !!!!
le 20/05/2024 à 10:41
si c est un compteur sans cable ( ta voiture est une 3l2 ? ) marche avant ou marche arrière ca ne change rien pour lui il compte juste les impulsions . Le problème ne vient pas des marches arrière
Message édité le 20/05/2024
le 20/05/2024 à 11:49
merci Marc
oui 3.2 de 87
le 20/05/2024 à 18:59
bonsoir
quand tu dis que le compteur marche pas, c'est ni aiguille ni totalisateurs ???

si ca intervient après une marche arrière on pourrait imaginer un soucis de capteur... à contrôler à l'ohmmètre pour être sur...
le 21/05/2024 à 18:24
Bsr Gedeon
Oui effectivement ni aiguille ni totalisateurs !!!! comment cela se controle ? au compteur Meme avec l'ohmmètre ?
merci de tes lumineux conseils !!!
le 21/05/2024 à 19:11
il faudrait avoir accès aux cosses dans le tunnel, débrancher et faire les mesures les roues en l'air...
le 21/05/2024 à 20:16
regarde dans le tunnel par la trappe si les fils ne touchent pas la tringlerie de boite ??
le 22/05/2024 à 11:27
merci a Gedeon et Marc ...je vais m'y atteler ce WE
le 25/05/2024 à 10:41
A Gédeon
ce matin sortie de garage et 30 kms et mon compteur fonctionne normalement, juste vérifier par la trappe arrière, acune anomalie constatée !!!
Question , faut il vérifier le capteur comme tu l'indique dans ton message précédent?
Merci à te lire ou à vous lire
le 25/05/2024 à 12:02
Puisque ça fonctionne à nouveau, vérifier ton capteur ne servirait à rien.
Attends que ça déconne à nouveau pour vérifier. Là tu peux passer à nouveau par la trappe arrière (je parle de ton auto ), débrancher le connecteur et brancher aux fils côté capteur les sondes d'un testeur de continuité ou d'un ohmmètre, si possible sonore. Mets l'auto sur chandelles et quand tu fais tourner une roue, tu dois entendre le testeur de continuité biper. Je ne sais plus combien de bips il doit y avoir par rotation de roue, mais peut-être 6 ou 8. Si c'est à l'ohmmètre non sonore, tu dois avoir successivement contact (0 ohm) plus l'infini.

Quoi qu'il en soit, ce test est à faire quand tu constates à nouveau un dysfonctionnement complet du compteur.
le 27/05/2024 à 17:33
Bonjour Wazz et merci de tes précieux conseils...en souhaitant que cela ne se reproduise plus !!!!!

Revenir à la liste des sujets

Sujet archivé.