Serrure

Message :
le 04/08/2006 à 15:51
Bonjour à tous, j'ai un petit soucis, j'ai changé mon léve-vitre electrique conducteur ce matin et la fermeture à clé de ma protière ne fonctionne plus qu'avec la clé, la porte fermée, et plus avec la molette à l'intérieur. Je sèche sur la cause, quelqu'un aurait-il une idée ?
le 04/08/2006 à 16:25
Salut ,

Est ce que la molette tourne ?
Si elle tourne , c'est surement la tige de commande qui est déclipsée .
Si elle ne tourne pas , c'est surement qq chose qui la coince .
Tu es bon pour redémonter la garniture de porte

Bon courage
le 04/08/2006 à 17:06
Merci, je vais regarder ça, de toute façon, en bon bricoleur du dimanche j'ai oublié de remettre le plastique de protection, y'a des jours je me deteste !!!!!
le 21/08/2006 à 23:12
Dixit 44TargaMerci, je vais regarder ça, de toute façon, en bon bricoleur du dimanche j'ai oublié de remettre le plastique de protection, y'a des jours je me deteste !!!!!

Et alors ? Tes news ?
(Bon, j'ai pas encore récupéré mes 7 pages de retard, et je vais peut-être voir des infos sur un nouveau post. Si ce n'est pas le cas, tiens nous au jus !
le 21/08/2006 à 23:36
Bonjour
En parlant de serrure moi j'ai perdu la clef de la serrure!!
C'est balot ça
Savez vous si il faut imperativement passer par Porsche ou si une serrure d'une autre marque se monte?
Par avance merci
le 22/08/2006 à 00:35
t'as pas le double (tout petit) fourni avec ccpaf747?
le 22/08/2006 à 11:14
Ben non pas de double perdu par l ancien proprio.

Revenir à la liste des sujets

Sujet archivé.