klaxon en panne

Message :
le 25/11/2008 à 16:35
bonjour,j avais mon klaxon qui etait peu bruillant et faible donc j ai recuperer un klaxon de safrane que j ai essayer sur la batterie en direct et qui marche et j ai branché la cosse de l actuel sur le nouveau et visser a la masse et rien ,j entend le relai quand j appuis sur le volant mais pas un bruit?sachant que je n est qu un klaxon sous le pare choc et a ces cotés 2 cosses seules?un peu d aide serai bienvenue,et j ai deja cherché dans les articles.
le 25/11/2008 à 17:28
salut pour info,klaxon safrane ,masse au corps du klaxon et cosses en apport de positif
pour la porsche ,c'est à vérifier avec un testeur .... sur les fils en appuyant sur le volant ,quelle est la polarité?? sur les deux fils!
le 25/11/2008 à 17:47
Essaye avec un autre relais.
J'ai eu le coup, j'entendais le relais mais pas le claxon. J'ai intervertis le relais et miracle sa marchais.
le 26/11/2008 à 07:25
Le marron pour la masse, le noir pour le positif. Et son emplacement est sous le phare droit, pas sous le PC av.

PC
le 26/11/2008 à 21:00
le corp du klaxon ne sert pas de masse?
le 27/11/2008 à 13:11
Dixit fildemassLe marron pour la masse, le noir pour le positif. Et son emplacement est sous le phare droit, pas sous le PC av.

PC

Bonjour,
sur la mienne c'est dans l'aile avant GAUCHE derrière le phare,2 cosses sur le Klaxon + et -
Sur 911 facile à retenir Masse=Marron M et M
le 27/11/2008 à 13:15
Coucou,

Y aurait il une "RENAULT connection" sur ce site?

Apres les Klaxon de 4L voila la Safrane!!!



Bonne route
le 30/11/2008 à 16:14
Spéciale dédicace à notre Kat, on a trouvé une autre titine équipée d'un klaxon de 4L! (au tout début du clip) (clic)
le 30/11/2008 à 18:42
bah tu fais des appels de phares ça le fait aussi...
le 30/11/2008 à 19:00
Le fil noir est l'alimentation...
Es tu sur de ta masse ?
Controle la résistance du fil de masse avec un ohmetre, il ne doit presque rien avoir...
le 01/12/2008 à 10:49
normal qu'on retrouve les klaxons sur les francaise car s'est des klaxons de marque francaise MIXO sur les porsche
le 03/12/2008 à 13:03
C'est du super matos(e)

...parceque Mixomatos(e)

........bon d'accord

je sors

$
le 04/12/2008 à 19:09
donc si je comprend bien je mets le fil noir qui est le + sur la borne de mon klaxon de renault et le marron le- vu qu il n y a pas de cosse de masse sur le klaxon et sachant que ces le corps qui fait masse j en fait quoi je le met sur le chassis?
le 04/12/2008 à 23:03
ca fonctionne!! le noir sur le klaxon mais pour la masse le fil marron j ai mis une cosse ronde que je fait prendre sur l ecrou de 13 du klaxon donc relié au chassis y a t il un souci ou pas sur ce branchement?merci je suis dans mon garage!!!
le 10/12/2008 à 01:52
j attend vos reponses merci!!!!
le 10/12/2008 à 10:32
Regarde le premier fusible, coté avant de la voiture. sinon c'est un problème de masse, j'ai la même panne

Revenir à la liste des sujets

Sujet archivé.