témoin rouge de l'alternateur / Batterie s'allume avec le contact

Message :
le 01/07/2010 à 14:15
Bonjour,

C'est une phrase que j'ai reprise de Fildemass, dans un autre post.

Donc question, vous mettez la clé dans le contact, j'appuie sur la télécommande pour antidémarrage, et la sur tableau de bord, le voyant d'huile s'allume, mais celui de la batterie......

Doit-il s'allumer aussi à chaque démarrage, ou doit-il être éteint?

Celui-ci doit s'allumer que lorsqu'il y a un Pb de charge batterie.....

Merci d'avance,

atsj
le 01/07/2010 à 14:20
Il doit s'allumer au contact comme témoin d'ampoule.

Si il ne s'allume pas, soit ton ampoule est morte soir le petit fil bleu sur l'alternateur est coupé, soit le regulateur est défaillant
Message édité le 01/07/2010
le 01/07/2010 à 14:28
Idem chez moi, il s'allume. D'ailleurs ce n'est pas cette ampoule qui sert d'excitateur ?
le 01/07/2010 à 14:34
Merci pour les réponses.

Ja compris, en règle général à froid lors du premier démarrage du matin, il s'allume, puis parfois, moteur chaud, il ne s'allume pas tout le temps, j'ai vu qu'il y avait un régulateur d'intensité intégrer à l'alternateur pour mon cas

Ca pourrait être les prémisses d'un régulateur fatigué...
le 02/07/2010 à 13:16
Bonjour , j'ai eu ce probleme
Dans mon cas un fil debranché sur l'alternateur qui n'etait plus alimenté comme il doit l'être.
Il fonctionne alors en dynamo et ne recharge plus suffisamment la batterie
La voiture fonctionne , mais la batterie se decharge super vite et cela cause des problemes
Depuis qu'il est de nouveau en place et tout marche parfaitement , l'ampoule aussi.
cordialement
AM
le 02/07/2010 à 13:41
Dixit type911amBonjour , j'ai eu ce probleme
Dans mon cas un fil debranché sur l'alternateur qui n'etait plus alimenté comme il doit l'être.
Il fonctionne alors en dynamo et ne recharge plus suffisamment la batterie
La voiture fonctionne , mais la batterie se decharge super vite et cela cause des problemes
Depuis qu'il est de nouveau en place et tout marche parfaitement , l'ampoule aussi.
cordialement
AM


merci pour ce petit retour d'expérience, donc le petit fil bleu qui était débranché

Revenir à la liste des sujets

Sujet archivé.