Relais lave phare

Message :
le 22/01/2011 à 21:55
Bonsoir,

Le relais de lave phares de ma 3,2 l est HS et aucun des fournisseurs bien connus ne le propose en piéce de rechange.
Il s'agit d'un relais Hella type 5wd 003784 03 'qui porte par ailleurs une référence Porsche commençant par 928...).

Il existe bien une référence trés proche chez VW (5wd 003784 47)mais je ne sais pas si cela change grand chose ?
Est-ce que quelqu'un a déjà remplacé ce relais, si oui avec quoi ?

Merci d'avance.
(0)  
le 22/01/2011 à 22:50
bonsoir ta ref c'est bien 928 618 111 00 ??
le 22/01/2011 à 22:59
Dixit luky lukebonsoir ta ref c'est bien 928 618 111 00 ??


Oui, c'est exactement ça.
le 23/01/2011 à 06:36
bonjour et bien si tu rentres ces numéros avec le profil de ta 911 :





tu as ça :



[url=]là[/url]


chez RP;
Message édité le 23/01/2011
le 23/01/2011 à 06:39





appelle les , ça doit aller pour un 3.2 l
Message édité le 23/01/2011
le 23/01/2011 à 06:43


chez FVD

etc etc etc
Message édité le 23/01/2011
le 23/01/2011 à 06:48


aux USA
Message édité le 23/01/2011
le 23/01/2011 à 06:56
dans le réseau porsche aussi , voir le prix
le 23/01/2011 à 07:01
dans le PET

group 9 :electricité
page 410 illustration 902-00

piece n° 31
le 23/01/2011 à 07:38
Dixit luky luke
le 23/01/2011 à 07:50
eh !!! salut GROSDAB

t'as ingurgité combien de lombrics ce matin déja




le 23/01/2011 à 08:14
pour memoire

le 23/01/2011 à 08:43
mort de rire de bon matin,


merci
le 23/01/2011 à 10:33
Dixit luky lukedans le PET

group 9 :electricité
page 410 illustration 902-00

piece n° 31


Bonjour,

Merci pour toutes les réponses, d'une part je peux maintenant commander le relais (c'est pas donné comparativement à certaines autres piéces, je commande en même temps un commodo pour 90 €)mais en plus j'ai enrichi ma liste de favoris.

J'avais regardé dans la rubrique 928, mais là ils compliquent, une piéce de 911 portant une ref 928 et que l'on trouve à la rubrique 964,993, c'est un peu compliqué...

Bone fin de week end.
le 23/01/2011 à 10:36
le 23/01/2011 à 10:47
Au fait t'es sur que le relais est bien HS ?

Le lave-phare ne marche que phares allumés et il est temporisé à 0.3s.
le 23/01/2011 à 14:00
Dixit jihefAu fait t'es sur que le relais est bien HS ?

Le lave-phare ne marche que phares allumés et il est temporisé à 0.3s.


Bonjour,

Tu as raison, mais j'ai tout testé:
-le relais est bien alimenté,
-lorsque j'appuie sur l'interrupteur (phares allumés bien entendu)j'ai bien du 12V qui arrive au relais,
- quand je connecte la pompe (neuve) directement, elle fonctionne.
Donc, conclusion, c'est à l'intérieur que ça se passe.
Ca s'explique par le fait que cette auto a eu un accident dans les premiéres années de sa vie qui a été réparé... à l'économie (capot, aile av-G et pare choccs d'occasion).
Le pare choc venait sans doute d'une 911 sans lave phare et il ont donc disparu.
J'ai tout refait avec des piéces neuves et en profitant d'une peinture du PC et du bouclier pour percer les emplacements des gicleurs.
Donc le relais est resté au moins 15 ans sans être utilisé,
je l'ai testé avec du 12V il ne colle pas , quoique 0,3s de fonctionnement c'est pas facile à entendre.
Tu vois une autre méthode ?
le 23/01/2011 à 14:10
C'était juste une remarque au cas où.

Même à 0.3s, on entend clairement le relais qui claque. Donc je pense que tu as rasion et que le relais est bien en cause vu les tests fait.
le 23/01/2011 à 14:17
Dixit jihefC'était juste une remarque au cas où.

Même à 0.3s, on entend clairement le relais qui claque. Donc je pense que tu as rasion et que le relais est bien en cause vu les tests fait.



Ok, mais je vais quand même essayer en mettant une lampe aux bornes du relais, on ne siat jamais.

Revenir à la liste des sujets

Sujet archivé.