Quelle sonde de t° culasse ?

Message :
le 20/07/2011 à 20:59
Bonsoir à tous,

Ce soir, j'ai démonté ma sonde de t° culasse pour mettre celle d'un copain qui en avait une d'occase.

Seulement je ne peux pas monter lA sienne car le diamètre du filetage n'est pas le même que le mien

A gauche, sonde prêtée (se montait sur 3,2L de 86 mais j'ai un doute...) diamètre 12 mm, prise plus grosse avec 2 fiches.

A droite, la mienne (3,2L de 86) diamètre 10 mm, prise avec 1 seule fiche.



Saviez vous qu'il existait 2 modèles ?
Je dois en commander une neuve, pouvez vous me dire ou trouver le bon qui correspond au mien ?

Merci à tous
Message édité le 20/07/2011
Message édité le 20/07/2011
le 21/07/2011 à 05:02
commence deja par regarde ta broche et tu sauras le modele qui te faut milo
le 21/07/2011 à 07:34
Salut,
Ben je sais le modèle qu'il faut, c'est celui de droite, diam 10mm et petite broche. je sais ce qu'il faut, la sonde même que celle que j'ai demonté, prise avec un seul connecteur, modèle droit sur la photo.

Le prob et que chez la buse ou RP, il n'y a qu'un seul modèle proposé.
Alors j'ai un doute. Je risque peut être de recevoir le même que celui de mon pote qui ne se monte pas.

Avez vous déjà démonté le votre?
Ds le connecteur vous avez 1 ou 2 fiches?

Merci.
Message édité le 21/07/2011
le 21/07/2011 à 09:27
pb connu :
- la fiche à 1 fil : ancien modèle : risque de "pas de négatif"
> remplacée par le modèle à 2 fiches : 1"+" et 1"-", afin d'éliminer le risque

>>> le pas de vis n'est pas le même ????
le 21/07/2011 à 10:45
Bon, étant pressé, j'ai commandé la (seule) sonde chez la buse.

Si ça va pas, je la renverrais

Je vous tiendrais informé, car le moteur fait le yoyo, voir cale tout le temps...
le 21/07/2011 à 15:42
Dixit BertoSpidpb connu :
- la fiche à 1 fil : ancien modèle : risque de "pas de négatif"
> remplacée par le modèle à 2 fiches : 1"+" et 1"-", afin d'éliminer le risque

>>> le pas de vis n'est pas le même ????



Je confirme, à 1 ou 2 broches, le pas de la sonde est le même, les culasses le sont aussi!
le 21/07/2011 à 16:55
merci à tous,

cela veut dire que la sonde que mon pote m'a donné n'était pas monté sur une 3.2L
le 21/07/2011 à 18:14
Dixit David_911merci à tous,

cela veut dire que la sonde que mon pote m'a donné n'était pas monté sur une 3.2L


Si, c'est possible, mais un 3.2L Wolkswagen, Alfa, Fiat, Nissan, Ferrari, Seat...

Revenir à la liste des sujets

Sujet archivé.