bruit de pignonnerie ...

Message :
le 02/10/2011 à 13:58
Bonjour , donc voilà mon problème , quand je passe la 2 ou la 4 ème j'ai un sale bruit de pignons qui frotte, mais ça craque pas les vitesses passe bien ,c'est ce bruit... Il le fait aussi quand je suis en 2 ème ou 4 ème et je touche le levier en le ramenant légèrement sur l'arrière et des que je lâche plus de bruit ... sachant que ce bruit ne se produit qu'en roulant, à l'arrêt toutes les vitesses passe sans accros ... Je comprend pas, j'ai repris plusieurs fois le réglage tringlerie sans amélioration !
le 02/10/2011 à 14:07
vidange voir ce qui vient avec l'huile!
le 02/10/2011 à 16:38
butée d'embrayage usée ?
le 02/10/2011 à 18:03
croisillon a régler d'urgence .

.
le 02/10/2011 à 21:23
vérifie bien les 4 point de fixations du moteur boite, si tu n'aurais pas un silent-bloc usé ou HS...
le 03/10/2011 à 19:14
Synchro...

... pas forcément à changer mais à retourner.
le 03/10/2011 à 22:01
Pour la vidange ok je vais regarder,butée d'embrayage ne devrait elle pas faire du bruit sur chaque rapport et pas que sur la 2 et la 3 ? Pour les croisillions , c'est la première chose à laquelle j'ai pensé , re et re re régler suivant le tuto du forum ( ou alors je comprend rien ) , pareil pour les silent bloc je les regarde dans 15 jours quand je rentre .pour les synchro , les vitesse ne craque pas, j'ai une autre voiture avec les synchro de 2 qui sont ça craque et sa passe pas, la sa passe sans soucis mais avec ce bruit . Bruit qui réapparaît quand je touche le levier de vitesse seconde ou quatrième enclenché et en roulant .
Merci pour vos com je suis à court d'idée ...
le 04/10/2011 à 06:14
Ce ne serait pas des roulements?
le 04/10/2011 à 13:22
Sa me paraît plausible, un peu jeux et tout le monde ce touche, bon ben je vais la faire réfection de boîte de vitesses ... Mais je vais essayé d'abord les trucs précédament cité. Merci

Revenir à la liste des sujets

Sujet archivé.