Un (re) nouveau et déja des questions

Message :
le 29/01/2012 à 00:42
Je suis un (re) nouveau

Ceux qui ont pris la peine de lire mon profil, ont du voir que je suis inscrit depuis 2006 et que je n’ai que 5 messages à mon actif.

A l’époque j’avais une 993 et je lisais déjà copieusement tous vos récits sans poster quoique ce soit au risque d’entendre hurler les loups….

Apres je suis passé par une 996 et j’ai viré sur l’autre forum ( vous voyez de quoi je parle..)

Mais pour ceux qui ont bien lu, j’ai eu aussi une 3.2l…Malheureusement bien trop jeune et tres (trop) peu expérimenté…je l’ai planté sur un poteau (mon dieu que j’ai remercié que ferdinand ait mis le moteur à l’arrière ce jour la) apres une sortie en boite de nuit (qu’est ce qu’on est con à ct age la..)

Mais à ce jour, c’était de loin la porsche qui m’avait le plus marqué. Une voiture d’homme sans assistance ou seul le pilotage compte. Quelque chose qui se bidouille avec les mains sans électroniques…je l’ai malheureusement appris bien plus tard avec la maturité que j’avais perdu quelque chose d’unique qu’aucune des autres ne m’apporteraient ( mais faut pas déconner les autres restent et sont des porsches quand même)

2 enfants plus tard et l'achat d'un break au passage, je dus me passer 2 ans de grenouille pensant faire mon beurre en bourse sur le dos de la crise…bien mal m’en pris.

Aujourd’hui j’ai craqué…j’en pouvais plus…budget faisant, j’ai trouvé cette sc targa cloitré dans un garage de notaire qui l’avait abandonné à son homme de main qui eut l’idée de la remettre en état au mieux (mais pas dans les regles de l’art).

Messieurs (et parfois mesdames)et sans citer de nom (pour ne vexer personne), sauf celui de DOUDI
MERCI MERCI et encore MERCI à vous tous d’avoir pourri mes nuits avec ma femme du style« je lis encore un post et j’arrive mon coeur (3h plus tard)», d’avoir compris que je ne comprenais souvent rien en vous lisant mais que je lisais quand même tous…merci de ce site dont je ne sais me passer comme la bible que je n'ai pas au chevet de mon lit.

MAINTENANT CHOSEs SERIEUSEs ;pour me rassurer...

-1. compteur kilometrique (journalier et totalisateur) ne fonctionne plus, comment etre sur que c’est le fameux pignon avant de tout démonter..

-2.au démarrage à froid, j'ai un léger bruit style ca (chaines??)(clic) puis plus rien à chaud, c’est bon docteur ?

-3.j’ai pas de chauffage du tout..j'ai de la ventilation (bruyante) mais j'ai beau triturer les manettes dans tous les sens, j'ai rien. juste l'impression que le bouton de 0à9 ne sert à rien. Par ou commencer..
Encore un grand merci pour ceux qui liront ce post jusqu’au bout.

Bien à vous

ps; oui..les photos!!??...
des que j'estimerai que madame sera belle pour la séance
(0)  
le 29/01/2012 à 06:35
Bonjour, et re-bienvenue!

Pour la 1, démonte le, tu le secoue, si ça fait du bruit d'objets qui se baladent dedans, c'est surement le pignon!

Pour la 2, pas évident de cerner ce bruit, ta prise de sont est trop loin du moteur, si c'est l'espèce de cognement, c'est pas bon signe...

Pour la 3, commence par contrôler tes camemberts de chauffage au dessus des roues arrière, à l'avant de celles ci!

Bonne suite!
le 29/01/2012 à 07:19
ouai Bonjour ,

Sans vouloir dramatiser ce bruit me fais penser à ce

post



courage
le 29/01/2012 à 08:15
Ouaips, c'est sans aucun doute un truc (piston, arbre, soupape...) qui cogne contre tes étagères....t'es garé trop près....
OK, je sors...
Mais y'a un bruit pas très cathodique quoiqu'il en soit....
le 29/01/2012 à 09:16
alors je précise que la vidéo du bruit n'est pas la mienne...C'était juste un exemple exageré.
que j'entends cogner par intermittence (toutes les 2 à 3secondes) pendant 1 à 2 minutes puis plus rien..Ca roule et au ralenti rien...à chaud rien...

Je pensais à la chaine et ses tendeurs..

Je vais essayer le coup du baton pour entendre un peu plus précisement.
le 29/01/2012 à 09:24
Dixit mike21212121alors je précise que la vidéo du bruit n'est pas la mienne...C'était juste un exemple exageré.
que j'entends cogner par intermittence (toutes les 2 à 3secondes) pendant 1 à 2 minutes puis plus rien..Ca roule et au ralenti rien...à chaud rien...

Je pensais à la chaine et ses tendeurs..

Je vais essayer le coup du baton pour entendre un peu plus précisement.





mais en ligne une vidéo avec TA VOITURE


le 29/01/2012 à 10:05
Bon je viens d'aller voir,

bruit de cheval au trot bien perceptible roue arrière droite et sur le siege arriere droite..

On va tomber le moulin

merci
le 29/01/2012 à 10:10
Ahhhhh , un bruit de trot ca me parle...... .....je penserai aux tendeurs , le droit en l'occurence.

A verifier AVANT de gros problemes.

le 29/01/2012 à 11:11
Bonjour,
A-t-elle des tendeurs hydrauliques ?
Sinon à faire de toute urgence !
le 29/01/2012 à 11:11
(clic)

Voila le bruit pris en mettant l'appareil sur la roue arrière droite (endroit le plus audible)
le 29/01/2012 à 11:17
Ca ne me parait pas un bruit mécanique.

Le moteur ne vibre-t-il pas un peu au ralenti ? avec un support moteur ou boite HS qui cogne un peu ?
le 29/01/2012 à 11:19
Effectivement, je n'ai ce bruit que quelques minutes et puis plus rien...
J'ai roulé hier et rien de suspect. me suis arreté pour gonfler les pneus...puis pour faire le plein...
Je n'ai ce bruit qu'au démarrage à froid.
On va investiguer..

Revenir à la liste des sujets

Sujet archivé.