Petit bilan

Message :
le 25/07/2012 à 18:25
Apres 3 jours de tentatives pour démarrer voici un petit bilan :
demontages des injecteurs et c pas trés jojo au compresseur à 6 kilos rien ne sort ou presque
circuit d'essence ok jusqu'aux injecteurs
il n'y a plus de relais de pompe à essence donc je branche en direct
le moteur arrive à tourner 3ou4 secondes surtout si je laisse reposer 2 ou 3 minutes entre les tentatives
Bref peut etre une indication pour vous je suis arrivé à maintenir le moteur en route en actionnant plusieurs fois le plateau sous le kjet et là il tourne !!
voilou l'aventure continu ..............
le 25/07/2012 à 18:49
j'essaye de mettre une video mais sans conviction !
[url]http://www.http://img259.imageshack.us/img259/7840/i0umsvfjyglxopkelvxfib.mp4
le 25/07/2012 à 18:51
peut etre celui ci http://imageshack.us/clip/my-videos/259/i0umsvfjyglxopkelvxfib.mp4/
le 25/07/2012 à 18:52
(clic)
le 25/07/2012 à 18:54
Les specialistes des lance-torpilles vont arriver , mais il semblerait que tu aies trouvé ta panne.

le 25/07/2012 à 18:55
salut on est deux dans le meme cas moi l essence ce rend pas a mes injecteurs
ma pompe fonctionne bien et j ai de l essence jusquau fitre a essence et meme apres le fitre a essence, je pense que je doit defaire le controleur des injecteur
le 25/07/2012 à 18:55
salut on est deux dans le meme cas moi l essence ce rend pas a mes injecteurs
ma pompe fonctionne bien et j ai de l essence jusquau fitre a essence et meme apres le fitre a essence, je pense que je doit defaire le controleur des injecteur
le 25/07/2012 à 19:12
maeche pas la vidéo
le 25/07/2012 à 19:32
Avez vous fait un essai en débranchant le connecteur bleu à l'arrière du plateau sonde ?
Fab
le 25/07/2012 à 19:40
OUI j ai deconcter le connecteur bleu
mais toujous pas dessence au injecteurs
le 25/07/2012 à 20:09
Dixit binoulandApres 3 jours de tentatives pour démarrer voici un petit bilan :
demontages des injecteurs et c pas trés jojo au compresseur à 6 kilos rien ne sort ou presque



ca ,je ne suis pas trop surpris ! va donc voir un vieux dieseliste qui les passera sur la pompe a tarer les injecteurs conventionnels diesel ,ca devrait faire du bien !
le 25/07/2012 à 23:01
simple question bébète mais comme un malin a viré le relais de pompe , le rouge ,et que donc g branché la pompe en direct est ce que ce fameux relais ne commande pas autre chose ????
C'est pas clair je sais !!!
Autre question b..... le connecteur bleu pourquoi le debranché ?
Merkiiii
le 26/07/2012 à 02:28
Dans mon cas le connecteur bleu n'est pas utiliser hehehe
le 27/07/2012 à 08:48
Donc lorsque vous mettez le contact vous entendez vos pompes à essence, eh bien vous ne devriez pas, vos pompes tournent en permanence.
Vous regardez ça plus tard.
Si vos pompes tournent je ne vois pas comment vous n'arrivez pas à avoir d'essence aux injecteurs.
Ou alors votre vis de richesse est vissée au taquet, mais ne toucher pas si vous en aviez avant.
Démonter la conduite en amont de l'injecteur pour voir si vous avez de l'essence peut être n'avez vous pas assez de pression pour ouvrir l'injecteur.

Revenir à la liste des sujets

Sujet archivé.