Ratées et panne moteur sur 3.2 L 1988

Message :
le 08/09/2012 à 17:58
Bonjour,
Tout d'abord, je suis belge (eh oui) et j'essayerais "une fois" d'écrire le français le mieux possible.
Il y a qq. mois j'ai lancé qq. questions conc. le déclenchement intempestif de l'alarme, monté d'origine. Sans avoir pu y remédier, j'ai pris l'habitude depuis de fermer le coupe circuit.
Maintenant nouveau truc trèèèèès bizarre, mais nettement plus agaçant.
Depuis 4 mois environ, et je l'ai eu 5 fois, après qq. kilomètres, je dirais quand le moteur commence à prendre sa température, des franches ratées moteur, explosions dans l'échappement, etc. Par 2 fois c'est parti de soi même, comme çi grace au moteur qui monte en t°. Par contre les autres fois, gros boum dans l'échappement et arrêt moteur! Plus possible de redémarrer, le démarreur tourne normalement, le moteur est à t° et on sent l'essence.
A ajouter qu'avant qq. une de ces pannes, lors du démarrage à froid et sans accélérer, le moteur en ralenti accéléré avait déja qq. petites ratées.
Donc 2 remorquages chez un spécialiste Porsche bien connu en France et une concession Porsche en Belgique.
En tout, 15 heures (oui 15 heures) de recherche, avec les pièces et la m.o. je suis à 2100 euros de dépenses. On a remplacé le relais DME, les capteurs/faisceaux PMH & régime moteur, réparé un mauvais contact dans un connecteur du faisceau qui commande les injecteurs, vérifié au banc le bon fonctionnement du DME. L'alimentation essence semble être OK.
Et hier, rebelotte, même panne, même phénomène. A nouveau remorquage et quand la grenouille est déchargée du camion , elle redémarre et tourne très bien. Jusque quand? Et, toutes ces réparations n'ont finalement servi à rien.
Je suis . Les spécialistes Porsche consultés sont désolés? Cela me fait une belle jambe; mon tiroir caisse " frais Porsche" est vide.

L'alarme doit avoir une fonction coupe jus et essence? Du fait que l'alarme se déclenche ainsi, bien entendu aussi la nuit, la cause n'est pas là? Si oui, comment la mettre hors service? La version 1988 que j'ai n'a pas de clé à l'intérieur de la porte.
Une autre raison ne pourrait pas être le capteur de t° de culasse ou la bobine ou l'humidité?
Merci beaucoup pour votre aide.
le 08/09/2012 à 18:01
Hello


Les deux pistes auxquelles je pense sont alarme et sonde de culasse.

Par contre, je ne sais pas comment virer ton alarme


Fanof
le 08/09/2012 à 18:14
As tu vérifié faisceau, tête et doigt d'allumeur, bobine....?
le 08/09/2012 à 18:19
Tellement de possibilités concernant tes symptômes, je ne vois rien de spécial à te conseiller sinon insister auprès de tes spécialistes qui finiront bien par te trouver la panne... Normal que tu payes le relais DME et les capteurs qui sont des pièces sensibles et susceptibles de provoquer ces incidents et de toute façon à remplacer à plus ou moins brève échéance, en revanche, la main d’œuvre de recherche de panne ne doit pas atteindre des sommets si la panne subsiste.

Quelques possibilités en vrac:
alternateur, compte-tours, calculateur DME, faisceau moteur/DME et divers cablages/connexions/points de masse, sonde lambda (si équipée), sonde température moteur, débitmètre, allumage...

PC
le 08/09/2012 à 18:51
Bonjour,

Dans ton descriptif je ne voie pas la sonde de température de culasse.
le 08/09/2012 à 19:01
revue

le 08/09/2012 à 20:29
J' ai eu ces problèmes décris c'était la bobine HT qui faisait des arcs de temps en temps selon l' humidité de l' air. Impossible de démarrer quelquefois, puis 3 h après RAS. Je l' ai changée, plus jamais eu de pbs.
le 09/09/2012 à 08:01
Dixit fanof911Hello


Les deux pistes auxquelles je pense sont alarme et sonde de culasse.

Par contre, je ne sais pas comment virer ton alarme


Fanof


Merci pr l'info, je pense effectivement qu'il faut démonter l'alarme. J'imagine que la sonde de culasse a été vérifié. Je me renseigne.
le 09/09/2012 à 08:05
Dixit CheersAs tu vérifié faisceau, tête et doigt d'allumeur, bobine....?

Merci pr l'info. J'imagine que tout cela a dû être vérifié? Je me renseigne.
le 09/09/2012 à 08:08
Merci pour l'info
le 09/09/2012 à 08:09
Dixit KermitBonjour,

Dans ton descriptif je ne voie pas la sonde de température de culasse.


Merci pour l'info. Je me renseigne si cela a été vérifié.
le 09/09/2012 à 08:11
Dixit luky lukerevue



Merci pour cet extrait du manuel d'atelier.
le 09/09/2012 à 10:06
Dixit fildemassTellement de possibilités concernant tes symptômes, je ne vois rien de spécial à te conseiller sinon insister auprès de tes spécialistes qui finiront bien par te trouver la panne... Normal que tu payes le relais DME et les capteurs qui sont des pièces sensibles et susceptibles de provoquer ces incidents et de toute façon à remplacer à plus ou moins brève échéance, en revanche, la main d’œuvre de recherche de panne ne doit pas atteindre des sommets si la panne subsiste.

Quelques possibilités en vrac:
alternateur, compte-tours, calculateur DME, faisceau moteur/DME et divers cablages/connexions/points de masse, sonde lambda (si équipée), sonde température moteur, débitmètre, allumage...

PC

Merci pour vos informations. Je vérifie ces questions avec le spécialistes Porsche
le 09/09/2012 à 10:40
Hello, j'ai eu un problème similaire au tien. C'était la bobine. La voiture démarrait bien et lorsqu'elle montait un peu en température, elle ratatouillait au point de caler et ne plus vouloir démarrer. Remisée dans mon garage, dans l'obscurité, moteur en marche je me suis aperçu d'un arc électrique sur le dessus de la bobine. Elle a été changée et depuis je ne plus aucun problème.
Le coût a été de 70€.
Bonne chance dans la résolution de ton problème
le 10/09/2012 à 23:16
Salut Paul,
J'adore ton intro "une fois"
Etant donnés les symptômes décrits, je pencherais bien pour
1/ une bobine fuyarde pour les ratés et/ou la sonde de T° culasse (tu peux faire une premiere verif rapide du fonctionnement de cette derniere en mesurant la resistance a froid puis aprés avoir fait tourner le moteur 5min au ralenti. Ainsi tu verras au moins si la resistance varie et si a T°ambiante, elle et bonne/ Ensuite pour une verif approfondie, ilfaudra démonter la sonde ( un peu chiant mais faisable avec une clé a pipe de 13 ou 14 (fonction du modele de sonde que tu as (mon ancienne d'origine était en 13/ la nouvelle en 14) que tu auras scié pour l'occasion pour faire passer le fil)
2/ Des faux contacts dans ton circuit d'alarme declenchant l'alarme aléatoirement + peut etre la cause du refus de redemarrage.
3/ alternateur et/ou son regulateur pouvant causer a la fois ratés d'allumage et aussi non redémarrage véhicule
Bonne chance "une fois"
Message édité le 11/09/2012
le 12/09/2012 à 08:09
Dixit castorHello, j'ai eu un problème similaire au tien. C'était la bobine. La voiture démarrait bien et lorsqu'elle montait un peu en température, elle ratatouillait au point de caler et ne plus vouloir démarrer. Remisée dans mon garage, dans l'obscurité, moteur en marche je me suis aperçu d'un arc électrique sur le dessus de la bobine. Elle a été changée et depuis je ne plus aucun problème.
Le coût a été de 70€.
Bonne chance dans la résolution de ton problème


Bonjour,
Merci pour l'info. Effectivement je vais commencer par la bobine.
le 12/09/2012 à 08:13
Dixit Plumplum911Salut Paul,
J'adore ton intro "une fois"
Etant donnés les symptômes décrits, je pencherais bien pour
1/ une bobine fuyarde pour les ratés et/ou la sonde de T° culasse (tu peux faire une premiere verif rapide du fonctionnement de cette derniere en mesurant la resistance a froid puis aprés avoir fait tourner le moteur 5min au ralenti. Ainsi tu verras au moins si la resistance varie et si a T°ambiante, elle et bonne/ Ensuite pour une verif approfondie, ilfaudra démonter la sonde ( un peu chiant mais faisable avec une clé a pipe de 13 ou 14 (fonction du modele de sonde que tu as (mon ancienne d'origine était en 13/ la nouvelle en 14) que tu auras scié pour l'occasion pour faire passer le fil)
2/ Des faux contacts dans ton circuit d'alarme declenchant l'alarme aléatoirement + peut etre la cause du refus de redemarrage.
3/ alternateur et/ou son regulateur pouvant causer a la fois ratés d'allumage et aussi non redémarrage véhicule
Bonne chance "une fois"
Message édité le 11/09/2012


Bonjour,
Aussi merci pour l'info. Je vais donc commencer par la bobine.
J'aimerais bien aussi tester cette sonde de t°. Ou se trouve son connecteur et quelles données devrais je obtenir avec un ohmmètre?
le 12/09/2012 à 08:39
a gauche vers le fond en face du filtre a ess sur un support 2 fiches noir et une blanche ,et c est la blanche
le 12/09/2012 à 08:42
Dixit paul

Bonjour,
Aussi merci pour l'info. Je vais donc commencer par la bobine.
J'aimerais bien aussi tester cette sonde de t°. Ou se trouve son connecteur et quelles données devrais je obtenir avec un ohmmètre?
















clic sur "revue" plus haut


le 12/09/2012 à 08:53
Dixit paul
Dixit Plumplum911Salut Paul,
J'adore ton intro "une fois"
Etant donnés les symptômes décrits, je pencherais bien pour
1/ une bobine fuyarde pour les ratés et/ou la sonde de T° culasse (tu peux faire une premiere verif rapide du fonctionnement de cette derniere en mesurant la resistance a froid puis aprés avoir fait tourner le moteur 5min au ralenti. Ainsi tu verras au moins si la resistance varie et si a T°ambiante, elle et bonne/ Ensuite pour une verif approfondie, ilfaudra démonter la sonde ( un peu chiant mais faisable avec une clé a pipe de 13 ou 14 (fonction du modele de sonde que tu as (mon ancienne d'origine était en 13/ la nouvelle en 14) que tu auras scié pour l'occasion pour faire passer le fil)
2/ Des faux contacts dans ton circuit d'alarme declenchant l'alarme aléatoirement + peut etre la cause du refus de redemarrage.
3/ alternateur et/ou son regulateur pouvant causer a la fois ratés d'allumage et aussi non redémarrage véhicule
Bonne chance "une fois"
Message édité le 11/09/2012


Bonjour,
Aussi merci pour l'info. Je vais donc commencer par la bobine.
J'aimerais bien aussi tester cette sonde de t°. Ou se trouve son connecteur et quelles données devrais je obtenir avec un ohmmètre?


Va dans la rubrique "documentation" rubrique "téléchargement" et tu enregistre le manuel d'atelier.

Dedans tu as tout ce qu'il faut pour diagnostiquer ta sonde et autres composant, bonne lecture.

Revenir à la liste des sujets

Sujet archivé.