jauge a essence

Message :
le 11/09/2012 à 23:45
bonjour,
j ai un problème de jauge a essence l'indicateur affiche toujours le plein même tout débrancher. En temps normal non branché que doit il indique le plein 4/4 ou 0 ou le niveau de carburant en cours.merci de vos avis et expériences cela me permettrai d'orienter mes recherches de pannes...et milles excuses pour le bonjour
Message édité le 12/09/2012
le 11/09/2012 à 23:47
bonjour
le 12/09/2012 à 00:02
Allez Mas , allez

Bonjour ,

Bienvenue ,

Bonne nuit à vous tous ,

A demain matin
le 12/09/2012 à 06:46
Peut être ton flotteur qui est coincé.
le 12/09/2012 à 07:49
Dixit masj ai un problème de jauge a essence l'indicateur affiche toujours le plein même tout débrancher. En temps normal non branché que doit il indique le plein 4/4 ou 0 ou le niveau de carburant en cours.merci de vos avis et expériences cela me permettrai d'orienter mes recherches de pannes...


bonjour

1) prend l'habitude de dire " bonjour "
ça ne coute rien et ça plais beaucoup ici

2) essai le moteur de recherche

3) fait nous une petite présentation


4) tu devrais trouver ici ta réponse

(clic)
Message édité le 12/09/2012
le 12/09/2012 à 13:51
bonjour,
merci à vous tous d'avoir pris en compte mon pb, pour le flotteur il est bien mobile par contre l'indicateur de niveau d'essence tous fils débranchés indique le plein (l'aiguille est en position haute) est ce que c'est normal ou il est HS .Je n'ai pas trouvé d'infos dans le moteur de recherche. A plus tard merci.....
le 12/09/2012 à 21:19
Dixit masbonjour,
merci à vous tous d'avoir pris en compte mon pb, pour le flotteur il est bien mobile par contre l'indicateur de niveau d'essence tous fils débranchés indique le plein (l'aiguille est en position haute) est ce que c'est normal ou il est HS .Je n'ai pas trouvé d'infos dans le moteur de recherche. A plus tard merci.....


bonjour débranché il doit indiquer 0 car il n'est pas permanent si tu coupe le contact il est à 0pote

pour avancer vérifie tes connection et tes masses, tapote légérement dessus pour voir si l'aiguille est blouquée
le 12/09/2012 à 21:19
Dixit masbonjour,
merci à vous tous d'avoir pris en compte mon pb, pour le flotteur il est bien mobile par contre l'indicateur de niveau d'essence tous fils débranchés indique le plein (l'aiguille est en position haute) est ce que c'est normal ou il est HS .Je n'ai pas trouvé d'infos dans le moteur de recherche. A plus tard merci.....


bonjour débranché il doit indiquer 0 car il n'est pas permanent si tu coupe le contact il est à 0pote

pour avancer vérifie tes connection et tes masses, tapote légérement dessus pour voir si l'aiguille est blouquée
le 12/09/2012 à 21:20
Dixit masbonjour,
merci à vous tous d'avoir pris en compte mon pb, pour le flotteur il est bien mobile par contre l'indicateur de niveau d'essence tous fils débranchés indique le plein (l'aiguille est en position haute) est ce que c'est normal ou il est HS .Je n'ai pas trouvé d'infos dans le moteur de recherche. A plus tard merci.....


bonjour débranché il doit indiquer 0 car il n'est pas permanent si tu coupe le contact il est à 0pote

pour avancer vérifie tes connection et tes masses, tapote légérement dessus pour voir si l'aiguille est blouquée

Revenir à la liste des sujets

Sujet archivé.