demarage de ma 2.7l

Message :
le 20/11/2012 à 11:00
bonjour a vous tous,je suis un bleu sur votre site, et je pense que je trouvrez les réponses a ma question.
pour démararer mon auto, a froid, il faut que je lui donne au moins 15 coups de démareur dan un delai de 30 minutes.
au debut elle part mais que 2 secondes et coupe! j'attends 3 mn et recommence jusqu'a veuille bien démarer.
pas de problème a chaud.
merci pour vos connaissances
le 20/11/2012 à 11:09
injecteur départ à froid non alimenté?
le 20/11/2012 à 13:26
remarque en meme temps, je constate que tu es tres patient!
30 mn pour demarrer, c'est long non?
le 20/11/2012 à 14:12
bonjour,
pour verifier si ton probleme ne vient pas d'un manque de maintien de ta pression d'essence dans ton circuit d'alimentation tu peux faire ce test:
demmarage moteur froid :
1 : retirer le couvercle de filtre a air
2: metre le contact (tu entendra la pompe a essence tourner) puis aller a l'arriére et soulever pendant 5 a 10 secondes le petit livier qui est a l'interieur du boitier du filtre a air, tu vas alors entendre un bruit particulier , c'est l'ouverture des injecteur.
3 : tu tire a fond la tirette d'accelerateur a main a gauche du frein a main .
4 : tu lance le demareur.

si ta voiture demarre facilement c'est donc que la pression dans ton circuit d'essence chute pendant la nuit et donc que tu dois reamorcer le circuit a chaque demarrage a froid.

les fautiffes sont:
1 le clapet anti retour en sortie de pompe a essence
2 l'accumulateur de pression d'essence qui se trouve just avant le filtre a essence coté gauche du compartiment moteur.

ci ce test ne change rien alors il y aura d'autre pistes a explorer...

bon courage
Message édité le 20/11/2012
Message édité le 20/11/2012
le 20/11/2012 à 16:52
merci les gars, je vais mettre en oeuvre les solutions proposées et je vous tiens au courant merci pour les conseil
a+
le 19/12/2012 à 10:49
Bonjour, tjr mon probleme de demarage, j'ai fais la manip conseillé par targa76. c'a na pas démarrer. En fait, j'ai pu la demarer en faisant cela,
le soir j'essaie de la demarer en lui donnant plusieur coup de démareur (4a5) ca demare pas et le matin ca demare au quart de tour; BIZARD
le mystére est toujours là. a chaud aucun problème de démarage.
le 19/12/2012 à 17:47
Cardinal , je pense qu'une personne utilise ta voiture le soir pendant que tu dors , c'est pour ça que le matin elle fonctionne bien car elle est chaude .
le 19/12/2012 à 18:59
Wur,reglage co,faudrait pas commencer par cela?
le 19/12/2012 à 20:22
+1 pour le Wur
Message édité le 19/12/2012
le 21/12/2012 à 18:42
Bonsoir, wur????? éclairé moi c'est quoi la bête là?
MERCI
le 21/12/2012 à 18:44
Warm up regulator
Regarde il y a des post tres interessants sur le forum
le 21/12/2012 à 18:49
merci picpus 33
le 28/12/2012 à 11:01
Je change ma bobine d'alumage cette apres midi, car hier je me suis appercu que la bobine actuelle est une 6 volt je pense que c'est peux etre mon probleme de demarage et d'alumage (ratatouille)Comment es-ce possible de faire tourner le moteur avec un bobine 6volt? elle aurez du cramer.

Revenir à la liste des sujets

Sujet archivé.