3.2 probleme de phares

Message :
le 20/04/2013 à 05:04
Bonjour. Nouvelle auto super! 200 kilometres a ronronner, je suisncontent.
3.2 g50 targa 1988. Impeccable MAIS souci de phares.
Au comodo, j'allume les codes mais,que les codes. En positionnfeux de routes, jenperd la led. Verte sur le compteur de km (codes toujours ok). Et les pleins phares avec comoddo,cligno marchent sans soucis.....
J'ai "bombe" le bouton de phares a la bombe contact.....rien....
Une idee :) ??
le 20/04/2013 à 07:45
Bonjour, quand tu tire sur le commodo une première fois, tu as la led vert qui s'allume et quand tu tire une seconde fois pour mettre les phare la led s'éteind, c'est normal. A pzrt cette led tes feux de code ou de route fonctionne correctement?
le 20/04/2013 à 10:35
Yo, faut lire le manouel
le 20/04/2013 à 10:40
le 20/04/2013 à 10:45
Normal ... Le voyant vert indique uniquement la position dite "veilleuse" . Pour la 2ème position, seul un voyant bleu indique les "pleins phares"
le 20/04/2013 à 11:05
Donc c'est normal

Bonne prise en main ;)

je suis impatient de voir ma future sortir de peinture
le 20/04/2013 à 14:09
le commodo est à chier.
le premier faisait pareil et à force de mettre de la bombe contact ça a commencé à fumer... boudu..

Je fais changer le commodo et rebelotte ça ne marche toujours pas.

Je fais re changer le commodo et là ça marche..

C'est tellement nul cette pièce que quand tu le manipules t'as l'impression qu'il va casser en deux..

Revenir à la liste des sujets

Sujet archivé.