3.2 qui tangue...

Message :
le 15/06/2006 à 22:05
Depuis que j'ai change de pneus (Bridgestone R71 tres durs remplaces par des Pirelli P6000 - sur les conseils de mon specialiste Porsche), ma 3.2 a tendance a "tanguer", surtout a haute vitesse. J'avais d'abord change que le arriere puis ca s'est un peu arrange quand j'ai change les avants aussi, mais malgre cela elle est moins stable qu'avant. J'ai lu par ailleurs que les P6000 n'etaient pas super, mais vraiment au point de faire tanguer la voiture??? Merci de me faire part de votre experience. Peut-etre les ont-ils montes a l'envers...
le 15/06/2006 à 22:28
Salut Bd911, j'ai lu quelque part sur cet excellent site, qu'il fallait faire 500km pour retrouver une adhérence normale avec des pneus neufs. Alors rassures toi, si t'as rien changé, tu prends titine et tu t'en vas faire une jolie ballade
le 15/06/2006 à 22:38
Dixit Johan Targa31il fallait faire 500km pour retrouver une adhérence normale avec des pneus neufs.


Johan ??? C'était pas plutôt 50 000 km, qu'il fallait lire dans cette article ...
le 15/06/2006 à 23:26
Ma grenouille est montée....avec des P6000, et aucun problème.
Cela dit, je n'ai pas comparé avec d'autres pneus, mais jusqu'ici, pas de problème d'adhérence, sur route sèche ou mouillée, même à des vitesses acceptables
As tu vérifié la pression des pneus? on a des fois des surprises..;
le 15/06/2006 à 23:28
OK, je vous tiens au courant apres les 500 km (ce sera vite fait). Si ca ne change rien, j'en ferai 49.500 supplementaires...

Merci
le 15/06/2006 à 23:39
Dixit Calou 51
Dixit Johan Targa31il fallait faire 500km pour retrouver une adhérence normale avec des pneus neufs.


Johan ??? C'était pas plutôt 50 000 km, qu'il fallait lire dans cette article ...


500 ou 50 000 quand on aime, on compte pas
le 16/06/2006 à 09:01
Salut bd911,

J'ai eu la même sensation que toi après avoir changé mes contisportcontact N1 par des Yoko N0 les premier kms...

Soit ça s'améliore effectivement après quelques km soit on s'habitue . là je ne sens plus rien...
le 17/06/2006 à 18:51
salut bd 911,

ecoute, j'ai une remarque pas totalement débile qui demande à ce que tu vérifie.

Regarde que les 4 pneus soient montés dans le bon sens de roulement !!!!!!! c'est déjà arrivé sur une de mes voitures et change tout !!!!!
le 17/06/2006 à 18:59
les PIRELLI sont symetriques , cela n'a pas d'importance le sens de montage , juste pour ètre correct , c'est mieux de mettre le "DOT" avec la dàte , du coté extèrieur
le 17/06/2006 à 19:03
oui oui et quel était l'état de la mer ?
nooooooon, c'est bon j'arrête
le 17/06/2006 à 22:45
Bien vu, comme pour tous les pneus neufs, mais plus ou moins sensible selon les modèles, les louvoiements s'atténueront progressivement au bout d'un temps de rodage d'environ 5 à 800 km...

PC ;)
le 14/08/2006 à 21:06
En effet, voici maintenant plusieurs centaines de km et je ne sens plus rien...Elle marche nickel
le 14/08/2006 à 21:37
c'est sympa de faire remonter ce post et d'en donner les conclusions. Merci bd911 pour ton "expérience"
le 16/08/2006 à 21:25
J'ai remplacé mes conti N1 par 4 michelin MXX3 N2 ce vendredi, après 1000 kms parcouru ce week end "que du bonheur", j'ai eu la même impression, les 500 premiers kms la voiture dansait un peu et lors du retour hier tout était normal. Je pense qu'une fois rodé le problème se résoud.
le 16/08/2006 à 22:03
retir les voiles eh eh eh

Revenir à la liste des sujets

Sujet archivé.