SC de 82 qui broute et qui a des ratés et qui cale !!!!

Message :
le 03/01/2014 à 14:33
Bonjour et bonne et heureuse année a toute et a tous,

alors voila depuis plusieurs mois de recherche de panne titine broute a des ratés et cale, lorsqu'elle est chaude.

Après quelque minute d'arrêt ça repart pour quelque kil et reprobléme...


alors voila les investigation et remplacement fait,

-Filtre a essence neuf,très sale
-réservoir vidangé, très sale
-capot de kjet neuf, tous craquelé et même bidouillé avec de la pâte silicone,
-bougies neuves,
-tète de delco neuve
-doigt d'allumeur neuf,
-filtre a air neuf,
-montage pop off,
-dépose et nettoyage des injecteurs,et joints complets,
-contrôle a l’ohmmètre de la bobine, et ok
-contrôle soupape de dépression sur allumage ok
-jeu soupape fait,
-vidange moteur et boite fait
-câble bougies magnecor kv5 neuf,
-dépose compléte de la kjet avec pipes d'admission et nettoyage contrôle,
-alternateur révisé chez bosch,
-batterie neuve,
-contrôle du tiroir d'air additionnel,


et voila ça marche toujours pas.

bruit d'aspiration important au niveau du kjet au ralentit, ça ressemble un peu a un bruit de ferraille, et sa disparaît en accélérant un peu.


si quelqu'un a une idée ???

le 03/01/2014 à 14:59
ta reamorsé le plateau sonde! quand tu as changé ta boite? ta l'etrangleur dans le tuyau de reniflard qui vas à la bache à huile ? etc...
le 03/01/2014 à 15:09
achète une 3.2
le 03/01/2014 à 15:25
moi je commencerai par la bobine...
tu dis que tu l'as testée mais parfois à chaud elles se coupent

sinon essaie de refaire tes mesures quand la panne arrive...
le 03/01/2014 à 15:30
je n'est pas fait de procédure spéciale pour réamorcer,

le plateau sonde.

et pour la 3,2 ...y pas de kjet sur la 3,2 !!!
le 03/01/2014 à 15:31
C'est bien là toute la force de la 3.2
le 03/01/2014 à 15:59
Hello


As-tu dégommé le,piston doseur du KJ ?

Ce que tu racontes ressemble fortement à un problème de richesse et de pression d'essence : pression WUR à contrôler et richesse à contrôler.

Je regarderai aussi la bobine qui peut être défaillante à chaud bien que les mesures de résistance soient bonnes.

Comment as tu nettoyé les injecteurs ?


Fanof
le 03/01/2014 à 16:00
Bon ben je vais de nouveau, me mettre en mode recherche de panne. et voir les mesures a chaud sur la bobine, et peut être changer la bibine.

Ce matin elle pétouillait pas de ralentit correct, même a froid.

hier elle allait très bien a froid,
le 03/01/2014 à 16:02
Fais un swap de bobine.

Même chaude tu peux avoir des mesures qui sont bonnes et pourtant une bobine morte.

Elle sent fortement l'essence ? Ta conso est elle anormale ?
le 03/01/2014 à 16:16
francois74! renseigne deja ton profil sur ta caisse pour que l'on t'aide!
le 03/01/2014 à 16:20
je n'est pas osé sortir le petit piston du kjet, je me suis contenté de suivre ce que préconise la doc porsche

pour contrôler le piston ils disent de lever a la main le plateau sonde qui a une légère retenu et après il se
déplace librement. Donc je me suis dit que ça devait être bon.

Pour les injecteurs nettoyage trempé dans du nettoyant injecteurs, passage dans le bac a ultrason et mise en pression avec la pompe pour l'amortisseur du vtt,

petit montage perso, avec un tube transparent et du white spirit, visser l'injecteur sur le tube mettre du white spirit dans le tube et visser la pompe et pomper!!
quand la pression arrive vers 3 bars la magie opère et la un jolie jet de white apparait!!!!!

ça ne sent pas l'essence.

et pour la conso, je ne sais pas du tout vu quel ne roule pas......

pour le wur je n'ai rien fait, mais j'ai bien suivie toute vos différente expérience avec la bestiole.


yannou, je ne voit pas ou on peu renseigner le type de voiture que l'on a cependant, dans le titre on peu lire SC de 82 qui .....

l
Message édité le 03/01/2014
le 03/01/2014 à 16:55
+1 bobine
le 03/01/2014 à 17:06
Dixit francois74

et pour la 3,2 ...y pas de kjet sur la 3,2 !!!


du coup les 3.2 sont jamais en panne
le 03/01/2014 à 17:06
pour renseigner ta porsche c'est dans ton profil...
en haut à droite tu cliques sur ma porsche...
le 03/01/2014 à 17:26
profil renseigné !
le 03/01/2014 à 17:31
alors il reste plus que l'avatar

plus sympa!
le 03/01/2014 à 17:44
Ok

Bonne méthode pour les injecteurs.

Par étape :

Tente un swap de bobine. Trouve qqun dans ton coin avec une SC pour intervertir les bobines.

Si c'est toujours pareil, on passe au réseau essence (qui à mon avis est le fautif)
le 03/01/2014 à 18:45
je vient de refaire les mesures a chaud et rien n'a changé.


cependant la, elle a bien démarrée, et une fois chaude la commencée a faire comme si elle s'étouffait puis elle a calée.

la tension sur le wur est ok, tiroir additionnel ok,

c'est bien une fois chaude qu'elle broute et cale.

pour la bobine je vais en commander une, et la remplacer.

j'ai vu aussi que sur la kjet il n'y a pas le bouchon qui protége l'accés au réglage du CO, je vais en commander un aussi.
le 03/01/2014 à 19:07
Voir avec les Baltringues du 74, pour faire un échange de bobine à tout hasard elle serait pas made in Brasil ta bobine car il y a une série de bobine très merdeuse venant du Brazil
le 03/01/2014 à 19:13
Lorsque chaude, sors une bougie pour voir si ton étincelle est régulière

Revenir à la liste des sujets

Sujet archivé.