ma sc ne demarre plus

Message :
le 23/03/2015 à 22:57
elle demarre uniquement lorsque je pousse le clapet sonde a la main dans le fitre a air
le 23/03/2015 à 23:06
Bonsoir,
Le fait de lever le plateau sonde force le démarrage de ta pompe à essence et remet en charge le circuit.
Donc tu as probablement une chute de ta pression dans le circuit d'injection.
Vérifier le clapet anti retour en sortie de pompe et ou l'accumulateur de pression d'essence à côté du filtre à essence.
Message édité le 23/03/2015
le 24/03/2015 à 08:35
bonjour a tous,
je possede une sc 3.0 de 204cv 1983.
j avais une 3.2 et j etais deja sur le super site il y a maintenant 13ans sous dydou44.
j ai transformé ma grenouille ex: flat noz en 2.3 ST.
dés que j arrive a comprimer des photos je vous les deposes sur mon blog.
la transfo a duré 2 ans et il me reste plus cas trouver des sieges de ST pour quelle soit terminée.
a oui!et quelle redemarre
le 24/03/2015 à 08:38
Bonjour,
Ton problème est uniquement à froid ou aussi à chaud ?
le 24/03/2015 à 08:55
elle ne roulle plus ...
elle demarre lorsque je remonte le clapet sonde à la main et quand je relache elle coupe.
j ai un relais qui clique clique qlique lorsque jessaye de demarrer.
Message édité le 24/03/2015
le 24/03/2015 à 11:55
débranche le contacteur (prise bleue) situé derrière le plateau sonde (qui s'appelle ainsi et non "clapet", soyons précis bordel ! ).
Et refais un test de démarrage.
Si ça démarre, il faudra tester le fonctionnement du relais de pompe car ce contacteur de plateau sonde joue le rôle d’interrupteur et coupe la pompe à essence lorsque le moteur ne tourne pas.
le 24/03/2015 à 12:26
Change le relais rouge
le 24/03/2015 à 12:59
nico11:je peux le remplacer par un noir a cote?
david:j ai debranché la broche bleu derriere le fitre a air et rien...
aucun bruit de pompe et elle ne demarre pas.
Message édité le 24/03/2015

MERCI A VOUS elle redemarre
fil coupé derriere le relais de pompe
Message édité le 25/03/2015
le 25/03/2015 à 18:58
je rebondis dessus, un relais capricieux peut il engendrer une difficulté de démarrage à froid ? sachant que la valve de démarrage a froid est fonctionnelle ?

Revenir à la liste des sujets

Sujet archivé.