Bruit de tic tac tic tac à la mise du contact

Message :
le 28/03/2015 à 09:54
Bonjour à tous,
lorsque je mets le contact, j'entends un tic tac pendant plusieurs secondes. Ce bruit provient de derrière les compteurs.
Comme je vous vois venir : non, ce n'est pas les clignotants !
J'ai la voiture que depuis deux jours, je n'ai pas encore eu le temps d'analyser ce bruit.
Merci pour l'aide que vous pourrez m'apporter.
le 28/03/2015 à 09:56
un relais peu etre
le 28/03/2015 à 10:02
Bonjour

je pencherai aussi pour un relai. Regarde si en manipulant le teton du contacteur de porte ca change un truc. Cet interrupteur pose ce genre de soucis
le 28/03/2015 à 10:05
L horloge
le 28/03/2015 à 10:35
Une bombe dans la boite à gant bon je suis parti
le 28/03/2015 à 10:40
salut:
Charles,il est facile de retirer les jauges. Il suffit de tirer la premiere jauge a gauche et de localiser le son par le toucher.

marc67: l`horloge est tout le temps sans la cle.
le 28/03/2015 à 10:42
Certainement un relais situé derrière les compteurs qui bat la chamade ...
le 28/03/2015 à 11:28
Salut Jean Charles
G la même chose sur la mienne et c'est le relais du temporisateur des essuies glace qui est hs .
Lorsqu'il est coupe , le bruit disparaît
Une piste peut être
Bonne recherche
le 28/03/2015 à 11:33
Il me semble que j'ai parfois un peu la même chose au contact.
Mais chui pas sûr car je découvre un peu tous les jours la titine
le 28/03/2015 à 11:33
Merci Damien, c'est vrai que la tempo des ev ne fonctionne pas sur la mienne. Mais comme dit proporsche, le mieux est de virer un compteur et de sieuter.
le 28/03/2015 à 13:47
Ah! dans le genre tic tic (excuse moi Charles7, je profite de ton post), j'ai la loupiote de boite à gant qui ne s'allume pas porte ouverte ? il faut la pousser pour qu'elle s'allume ?
Quand on titille le contacteur dans le passage de porte, on entend bien un tic tic mais ça ne s'allume pas..
Est-ce aussi le relais qui me joue des tours ?
le 28/03/2015 à 13:50
Dixit speedster 31Il me semble que j'ai parfois un peu la même chose au contact.
Mais chui pas sûr car je découvre un peu tous les jours la titine

toi tu l'as découvert mais nous on attend les photos speedi la tof
bon je suis loin
le 28/03/2015 à 18:46
Salut Speedster31,

Alors pour la boîte à gants:
1- interrupteur 3 positions sur la loupiotte à gauche(allumé permanent, éteint, allumé à l'ouverture)
Vérifier dans quelle position il est!!

2- interrupteur poussoir en haut à droite (tu le vois quand la boîte est ouverte); voir s'il n'y a pas besoin d'un petit coup de nettoyage (WD 2X20)

Je l'ai fait sur la mienne et maintenant, ça fonctionne nickel!!

ET LES PHOTOS !!!!!!!!!!(n'est-ce pas JRS??)
le 28/03/2015 à 19:11
Bien julbuth on va pas le lâcher ce speedster !!
le 28/03/2015 à 19:24
contacteurs de porte qui déconne et fait clignoter le relais situé derrière le compteur . c est fréquent il suffi d un peu d oxydation .

Revenir à la liste des sujets

Sujet archivé.