Capteur du tachymètre

Message :
le 06/08/2015 à 15:44
Bonjour,
mon tachymètre étant un peu lent à se réveiller (10km avant que l'aiguille se mette en mouvement).
Je m'apprêtais à démonter la capteur pour le nettoyer.
Hors la photo ci après me laisse à penser qu'il manque une partie du capteur, du genre capot qui serait fixé à l'aide du trou taraudé juste au dessus.


J'ai essayé sans forcer de le dégager de son logement, sans résultat
Quelqu'un(e) a un avis sur le sujet ?
Merci d'avance aux experts des capteurs 
le 06/08/2015 à 22:34
Ça vient le plus souvent du compteur ce genre de paresse...
le 07/08/2015 à 11:46
Hello,
tu as en effet une patte métallique qui se fixe sur le trou taraudé, et qui bloque le capteur.
Par contre, ce capteur est mis à l' envers; aide-toi (délicatement...) avec le câble et un fin tournevis plat, petites tractions/pressions pour le décaler, et le remettre convenablement, qui sait???
le 07/08/2015 à 11:54
Dixit Gedeon25Ça vient le plus souvent du compteur ce genre de paresse...
Désolé, pas toujours Ged...  j' avais à l' époque de ma 3.2 l' aiguille du tachymètre qui se mettait ou non en activité et en changeant le capteur tout était rentré dans l' ordre ...
le 07/08/2015 à 12:43
Bonjour  j ai le même problème je contrôle les divers capteur alimentation et après appel a Mr Gedeon mais cette hiver !!!! 
le 08/08/2015 à 17:38
Dixit DJIPIHello,
tu as en effet une patte métallique qui se fixe sur le trou taraudé, et qui bloque le capteur.
Par contre, ce capteur est mis à l' envers; aide-toi (délicatement...) avec le câble et un fin tournevis plat, petites tractions/pressions pour le décaler, et le remettre convenablement, qui sait???
Merci pour l'info, Je vais insister à nouveau pour le démonter, l'accès n'est pas des plus aisé!  
le 14/08/2015 à 08:51
Bonjour a tous après mes contrôles voici le diag capteur d impulsion HS remontage et la redémarrage du compteur mais il est pas juste il tape beaucoup 30/50 en dessus  .  affaire a suivre !!!!!
le 14/08/2015 à 09:29
30/50 au dessus en continu???

Figure toi que j'ai le cas avec un client, et on trouve pas la soluce... Le compteur chez moi marche impeccable, chez lui il part a fond les moulettes... Je pense que cela vient du capteur, mais sans l'auto sous le nez, difficile à dire...
le 14/08/2015 à 17:26
Bonjour

Mon tachymetre a les mêmes symptômes que lookid. Mais techniquement je pars de beaucoup plus loin que vous. Pouvez vous m indiquer comment accéder à la photo prise.
Merci d avance aux spécialistes 
le 14/08/2015 à 18:29
le capteur est neuf commander hier chez la rose !!!!!
le 14/08/2015 à 20:30
oui, mais... la ref du compteur, c'est quoi???
le 15/08/2015 à 08:44
ref VDO a 260 km au debut que je l avais il fonctionnais correctement puis il as commencé a démarré au bout de quelque km puis plus rien dont changement du capteur  a voila le résultat je vais vérifier que le capteur est bien en place  !!!!
le 15/08/2015 à 09:46
il arrive qu'un aimant se détache dans la boite sur la couronne porteuse. J'ai eu le cas quand j avais  ma SC
le 15/08/2015 à 10:01
C'est possible, mais dans ce cas, la vitesse affichée devrait être diminuée!
le 15/08/2015 à 13:21
avant de changer le capteur j ai vérifier la piste des aimants il y en a 8 de mémoire il y sont tous en plus j ai quand tu roule et que tu mets du gaz le compteur revient a une vitesse correcte dur dur la 
le 15/08/2015 à 16:00
As tu exploré la piste de l alternateur qui suivant son degré de charge peut avoir un effet néfaste sur l électronique
le 15/08/2015 à 18:59
Bonjour !
Comment atteindre le capteur et comment le vérifier / nettoyer ?
Après un long parcours sous une pluie battante mon compteur reste figé (aiguille et odometre) pendant quelques temps puis refonctionne normalement. Un faux contact surement, puisque cela semble sensible à l'humidité/température moteur et aux chaos.

Merci.
Message édité le 16/08/2015
le 16/08/2015 à 19:48
Un petit up... Merci !
le 17/08/2015 à 15:17
Marc, il est sur le coté de la BV, à D si G50, je crois, sous un petit capuchon caoutchouc noir...(mais à vérifier, une bonne partie de mes neurones sont en wouacances)
le 17/08/2015 à 18:52
sur une BV G50 il est sur la droite de la BV 

Revenir à la liste des sujets

Sujet archivé.