PLus de marche arrère et de 5ème

Message :
le 02/01/2016 à 10:14
Bonjour à tous, bonne année !!!

Le soir du réveillon, j'ai perdu la marche arrère sur mon 3.2 boite G50 de 88 et la 5ème le lendemain.

J'ai changé le repère 5 et 12 en début de semaine.

Une idée ???

le 02/01/2016 à 10:25
 as tu bien remboité la pièce 5 et tout resserré correctement ( si tout branle, le guidage est foireux .... )
le 02/01/2016 à 11:38
Je vais re-démonter pour vérifier mais un truc me chiffonne, le levier est mou.
le 02/01/2016 à 11:45
 Pas de panique, c'est certainement suite à ton démontage : démonte et remonte méticuleusement.
le 02/01/2016 à 12:21
Après contrôle, rien vu ! Cuvette de rotule bien enclenchée, bague de coulissement en place, tout est serré correctement. Je n'ai pas cet effet de ressort dans levier de vitesse 
le 02/01/2016 à 13:52
as tu vérifié dans la trappe arr  si tout est ok.
le 02/01/2016 à 14:08
Bonjour,
La vis n°6 est-elle bien serrée?
Je viens d'avoir un problème similaire avec boite 915, et c'est l'équivalent de cette vis qui était desserrée, il y avait un léger jeu, mais ça suffisait...

ple.
le 02/01/2016 à 14:51
#Marc, tout est ok dans la trappe, le caoutchouc est en bon état.
#PLE, la vis est bloquée, je ne vois vraiment pas ce qui cloche
le 02/01/2016 à 15:01
Vérifie le bon positionnement de la pièce rep 12 au PM.
le 02/01/2016 à 15:19
PIèce 12 changée en début de semaine et bien positionnée Joel25
le 02/01/2016 à 15:24
Qu'est ce qui t'a poussé à changer ces pièces?  Ça fonctionnait bien avant?
Ça ne peut pas venir d'autre chose? Embrayage par ex?
le 02/01/2016 à 15:50
J'avais beaucoup de jeu dans le levier, l'impression de conduire une 205, quand à l'embrayage je l'ai changer il y a 2 ans
le 02/01/2016 à 16:34
 peut être reprendre les réglages de tringlerie car en rendant tes guidages plus précis par changement du coulisseau et de la cuvette, tu a révélé un réglage mauvais, limite qui fait qu'aujourd'hui ça ne passe plus....
le 02/01/2016 à 16:35
Certainement un réglage mais comment on règle ? Ou ça se passe ???
le 02/01/2016 à 16:51
sur une boite G50 il n y a pas de réglage les vis de pression  n  6  et n 29 rentrent dans une encoche  vérifie si elle sont bien en place . 
le 02/01/2016 à 17:37
Un truc comme ça s'est produit sur la g50. On a changé des bagues je crois , depuis ça va ?!
le 02/01/2016 à 18:43
demain je verifie la vis n°29, merci Marc
Effectivement c'était le boulon n°29 qui avait commencé à se faire  la belle, heureusement le soufflet le retenait sur 2 filets.
Encore merci à tous.
Message édité le 03/01/2016

Revenir à la liste des sujets

Sujet archivé.