Nouveau venu - problème de 'bip'

Message :
le 21/11/2018 à 16:11
Bonjour à tous,

Nouveau venu et récent porschiste (voir mon profil). Ma 996 cabriolet fonctionne très bien mais elle émet des 'bips' que je n'arrive pas à expliquer et surtout à supprimer.
Quand je met le contact sans démarrer, il y a 1 bip long suivi de 3 bips courts. je démarre cela recommence ensuite plus rien sauf lorsque sur la tiptronic je change de position et que je passe par la position R.
Je précise que les bips sont localisés derrière le support des fusibles.
Je n'ai plus le PCM mais un pioneer AVICF970DAB, je pense que les radars de recul (av et arr) sont une deuxième monte mais ils fonctionnent correctement et elle possède une prise pour un coyote.
Merci si quelqu'un a une idée !
Amicalement à tous
MILAU78
le 21/11/2018 à 16:21
salut.
ça va bipper...
les 996 sont sur le site d'en face, ici type G only.
le 21/11/2018 à 16:25
La mienne ne bip pas, je peux pas t'aider
le 21/11/2018 à 16:33
Et oui le mieux est l'ennemi du bien
Achète une type G
le 21/11/2018 à 16:38
Ouais, désolé Milau, rien de personnel, mais ici, on est sectaire, on n'aime que les 911
Pour aborder les 996, il te faudra changer de site, il en existe bon nombre, mais j'aurais tendance à penser que ce site est sans doute le plus pertinent (clic).
Bonne route
le 21/11/2018 à 16:38
Ceci est un message automatique généré au moment du vérrouillage.
Ce sujet a été verrouillé parce qu'il ne respecte pas l'une (ou plusieurs) des règles du forum.
Pour plus d'information, merci de vous y reporter (clic).

Revenir à la liste des sujets

Sujet archivé.