démarrage impossible 911 SC 3.0

Message :
le 30/12/2018 à 15:13
Bonjour, hier j'ai redémarré ma grenouille pour une petite sortie, et lors du démarrage, le moteur ne tournait par comme habitude comme si le démarreur resté enclenché.
J'ai tout de même fait qq mètres et là la voiture s'est arrêtée net. Lorsque je tourne le contact, elle démarre et dès que la clé revient en position normale, plus d'alimentation. Elle est alimentée juste lors de la phase commune avec le démarreur. J'ai pensé au DME, que j'ai changé sans succès, la pompe ne tourne pas non plus avec le contact et une action sur le plateau sonde du K jectronic. En triturant le DME, la pompe se met parfois en route, mais sur 1 seconde, jamais plus.
Je n'y comprends plus rien, Quelqu'un peut-il m'aider à trouver cette panne. Faut-il regarder la partie électrique du démarreur qui pourrait agir sur le fonctionnement de la pompe.
Merci pour votre aide
le 30/12/2018 à 15:18
Ton Neiman serait pas en train de faire des siennes ?
le 30/12/2018 à 16:00
DME, Kjet... t'as quoi ? SC ou 3.2 ?
le 30/12/2018 à 19:11
Bonjour,
Normalement il n'y a pas de DME sur une SC.
Renseigne ton profil avec l'année , modèle, options éventuelle et historique si tu le connais. Cela permet de mieux adapter les réponses techniques...
Bienvenue sur le forum.
De plus il est traditionnel et courtois de se présenter pour être cordialement accueilli.
Message édité le 30/12/2018
le 30/12/2018 à 19:13
D'après son pseudo, une 325, mais laquelle ? E30 ? E36 ?
le 30/12/2018 à 20:03
... Je dirai même + : "325i ou tds" ???
le 30/12/2018 à 20:06
Mouarf i pas d, quelle horreur !!
Bon t'as vu mon mail à l'instant ?
le 30/12/2018 à 21:36
Pas de DME sur les SC.
Pour ecarter le doute du relais de pompe hs, commence par intervenir le relais avec un de ses voisins pour lever le doute.
Ça sent plutôt le problème de solénoïde de démarreur. Il se lance mais reste solidaire de la couronne.
le 01/01/2019 à 10:48
Hello

Comme les coupains, relai ou fusible de pompe qui est mort
le 01/01/2019 à 18:35
Dixit David 930Pas de DME sur les SC.
Pour ecarter le doute du relais de pompe hs, commence par intervenir le relais avec un de ses voisins pour lever le doute.
Ça sent plutôt le problème de solénoïde de démarreur. Il se lance mais reste solidaire de la couronne.
Bonjour et merci pour cette réponse.
Oui je pense au solénoïde qui reste collé, car lorsque le moteur a tourné, il faisait un bruit étrange comme un bruit de roulement, et là je vient de réussir à la démarrer mais une odeur de composant éléctrique chaud a fait son apparition.
Si tel est le cas comment faire, démonter le démarreur?
Peut on arriver à solutionner le problème sans démonter,
Merci
le 01/01/2019 à 18:37
Dixit JM913Ton Neiman serait pas en train de faire des siennes ?
Merci mais non il est ok, je pense plutôt au solénoïde de démarreur collé comme l'indique un autre membre plus bas
le 01/01/2019 à 18:38
Dixit wazzD'après son pseudo, une 325, mais laquelle ? E30 ? E36 ?
325i cab E30 avant laPorsche, mais j'ai gardé ce pseudo
le 01/01/2019 à 19:07
Ah bien, j'espère que tu as aussi gardé le cab. Par contre tu nous as toujours pas dit ce qu'était exactement ton modèle de 911. Renseigne ton profil, ça prend deux secondes. Et ça permettra de mieux t'aiguiller pour la suite.
le 01/01/2019 à 20:21
Dixit Angelo325Bonjour et merci pour cette réponse.
Oui je pense au solénoïde qui reste collé, car lorsque le moteur a tourné, il faisait un bruit étrange comme un bruit de roulement, et là je vient de réussir à la démarrer mais une odeur de composant éléctrique chaud a fait son apparition.
Si tel est le cas comment faire, démonter le démarreur?
Peut on arriver à solutionner le problème sans démonter,
Merci
Il faut déposer le démarreur et le faire contrôler er refaire si besoin.
Il y a un tuto dans les articles du site pour le démontage.
le 01/01/2019 à 20:41
en premier quel est le modèle de ta voiture et quelle motorisation tu parle de SC et de DME ce qui est incompatible donc si tu veux avoir un avis correcte détaille ton véhicule !!!!!!!!!!!!!!!
le 06/01/2019 à 20:12
Dixit wazzAh bien, j'espère que tu as aussi gardé le cab. Par contre tu nous as toujours pas dit ce qu'était exactement ton modèle de 911. Renseigne ton profil, ça prend deux secondes. Et ça permettra de mieux t'aiguiller pour la suite.
sc 30. de 1982 boite 915
le 06/01/2019 à 20:17
donc pas de DME comme tu nous dit avoir changé qu a tu changé exactement ?.
le 08/01/2019 à 10:48
Dixit marc-wen premier quel est le modèle de ta voiture et quelle motorisation tu parle de SC et de DME ce qui est incompatible donc si tu veux avoir un avis correcte détaille ton véhicule !!!!!!!!!!!!!!!
Erreur de dénomination, Relais de pompe rouge et non DME.
le 08/01/2019 à 10:52
Regarde du côté des fusibles, probablement un mauvais contact
le 08/01/2019 à 12:13
Dixit Angelo325Erreur de dénomination, Relais de pompe rouge et non DME.
Essaye avec un relais noir peut importe lequel

Revenir à la liste des sujets