Essai sur route de la 2.7

Message :
le 09/02/2019 à 21:18
Bonjour à tous,
Aujourd'hui grand jour essai de la bête. Démarrage impeccable petite fumée grise rien de grave,roulage jusqu'à chauffe du moteur ,l'huile passe bien par les tuyaux de refroidissement.
Une fois chaude vérification du niveau d'huile avec la jauge à main et là rien alors est ce que le clapet de pression de la vanne d'huile s'est ouvert je ne sais pas,peut être pas assez chaud je ne devais pas être à 90 degrés.
Une fois bien chaude elle fume un peu bleu alors qu' à froid rien, les bougies sont sèches. Mon ami me disait que mon pot pouvait avoir encore de l'huile dedans et une fois chaud les résidus d'huile brûlent.
En tout cas si je regarde l'intérieur du pot avec une lampe c'est sec et pas gras.En fonctionnement c'est humide en sortie de pot condensation je pense.
le 09/02/2019 à 21:29
Et ?
le 09/02/2019 à 21:30
Je voulais avoir votre ressenti.
le 09/02/2019 à 22:58
roule 1000 km, et après tu nous en repparleras... mais sivtu as tout refait... c'est donc qu'il faut que tu le rodes
le 09/02/2019 à 23:16
Si réellement la fumée bleutée venait du moteur, les bougies seraient grasses et le pot gras et le moteur ne tournerait pas rond je me trompe.
le 09/02/2019 à 23:19
peux tu nous refaire un historique du moteur?
le 09/02/2019 à 23:35
Démontage complet, changement de la cylindrée car l'ancienne était ruinée. Segmentation neuve guide de soupapes neufs chaine axes de culbuteurs neufs et bloc goujeonné avec inserts neufs.Verif du vilebrequin et changement des coussinets de bielles et vilebrequin.
Injection passée à la clinique de l'injection Quimper.
Bref la totale.
le 09/02/2019 à 23:37
comment as tu fais ton rodage? cmb de km depuis lz refection?
le 09/02/2019 à 23:41
Je sais pas peut être 10 kms.
C'est mes premiers tour de roue.
le 09/02/2019 à 23:48
ouais alors non, tu fais un rodage entre 2000 et 5000 tr min sur 100 bornes! tjrs en progressif! rien de brusque! et après tu roules pépère pendant 1000/1500 km! après on recosera
le 09/02/2019 à 23:51
Sinon j'ai un peu appuyer sur l'accélérateur de temps en temps pour voir si ça accelerait bien 5000 trs pas longtemps.
C'est pas grave.
le 10/02/2019 à 00:07
donc demain tu fais une sortir de 100 km ou ton regima varie entre deux et 5000 tr/min... meilleur methode pour assoir tes segments correctement
le 10/02/2019 à 06:23
Les longues descentes avec frein moteur, ça aussi ça rode bien le moteur !
le 10/02/2019 à 09:12
Bonjour
J'aimerais bien mais il faut déjà que j'aille au contrôle technique pour pouvoir faire la carte grise.
Donc là il faut à tout prix que je fasse ce niveau correct d'huile.
Je lui ai mis 13 l dans le gosier mais je n'ai pas pu jauger rien est revenu à la bâche. J'ai peut être pas attendu assez le calorstat d'aile s'est bien ouvert mais peut être pas le clapet du retour je ne devais pas être à 85 degrés.
Dans tous les cas je ne risque rien je pense qu' en pensez vous ?
Je vous gonfle peut être avec mes histoires disons que j'ai passé tellement d'heures que je flippe maintenant.
le 10/02/2019 à 09:25
c'est tout a fait compréhensible!

Rien est revenu à la bache à huile?!! Cad??

T'as pression d'huile est bonne?

Ton trombonne était-il chaud??
le 10/02/2019 à 09:27
13l c'est beaucoup et pas besoin que le calorstat s'ouvre pour que l'huile circule dans la bache.
Elle doit le faire dès le démarrage
le 10/02/2019 à 09:38
Mes circuits étaient vide .
Le trombone était chaud ma pression 4 bars à froid puis à chaud entre 0 et 1 et à 2500 2 bars normale je pense pour un bloc magnésium et tendeur hydraulique.
Mais si le calorstat est ouvert et que le clapet lui non tout ne revient pas à la bâche.
le 10/02/2019 à 09:44
alors, pour ta pression tu peux déjà installer ceci.

De tout façon le niveau d'huile se prend entre 60 et 80 degrés!

Ça donne quoi à cette température?
le 10/02/2019 à 09:48
Je n'avais rien.
Mais j'aurais dû la faire chauffer davantage car ça ne faisait pas longtemps que la vanne d'huile était ouverte et que peut être le clapet maintient l'huile un peu dans les tuyaux pour le refroidissement et après s'ouvre et crache tout dans la bâche.
le 10/02/2019 à 09:58
avec 13 l tu aurais du avoir quelque chose!

Je vais peut être te prendre pour un débile... mais as tu fais le niveau moteur tournant?

Revenir à la liste des sujets