Infiltration eau dans le coffre avant

Message :
le 08/05/2019 à 12:20
Hello tout le monde!

Hier j'ai roulé sous la pluie, et quand je suis rentrée chez moi il y avait de l'eau dans le coffre avant.

J'ai donc cherché les causes possibles, et ai trouvé qu'il fallait régler le
capot avant pour qu'il serre plus sur le join. Ce que j'ai fait en
suivant le tuto de ce site

Mais j'ai testé avec une bouteille d'eau, et l'eau continue malheureusement de s'infiltrer

J'ai aussi lu que le join pouvait avoir été monté à l'envers...
Actuellement, il est comme ça (ne faites pas attention: il est un peu sorti car je
voulais voir comment c'était en dessous! Et aussi il est abîmé dans les
angles, et je vais le changer rapidement)
C'est le bon sens?



Et autre question:
La partie carrée qu'on voit en bas à droite sur cette photo doit être située du côté pare brise ou en bas du coffre (actuellement, elle est en bas du coffre sur ma voiture -- c'est le bon sens?)


Message édité le 08/05/2019
le 08/05/2019 à 13:09
salut il est bien monté et la partie carré passe sous la lèvre avant sur le pare choc
le 08/05/2019 à 13:28
Ok, merci!
Bon alors faut que je trouve une autre raison pour l'infiltration...
le 08/05/2019 à 13:33
d'origine ,le joint est collé dans les angles ... tu peux le recoller a la colle a rustines en enduisant les deux faces et en laissant sécher 5 minutes avant application , ca marche bien ,en tout cas avec une colle de qualité (TIP TOP )
le 08/05/2019 à 14:21
Je vais essayer. Je dois bien avoir ce type de colle dans une de mes vielles trousses à vélos

Par contre, je ne pense pas que ça résolvera mon problème, car l'eau s'infiltre plutôt par le milieu, quand je laisse couler de l'eau le long des bords du capot avec une bouteille, depuis le pare brise. Le capot n'est pourtant pas du tout déformé, et je l'ai serré au max de chez max en réglant les vis de la serrure au milieu du pare choc. Il y avait aussi une rondelle de chaque côté au niveau des compas, mais je les ai enlevées (ça fuyait aussi quand elles y étaient). Bref, je sèche (sans jeu de mot!!) Pensez-vous que ça puisse venir du joint qui est trop vieux?
le 08/05/2019 à 14:35
j'ai dit colle "de qualité " ... pas un truc pourri qui traine depuis 15 ans ! pour localiser une entrée d'eau tu souffle du talc si il y a passage d'eau ca nettoie le talc !
le 08/05/2019 à 15:04
Bonne idée pour le talc
Et, ok, je vais investir dans une colle tip top récente
Je repousse ça à plus tard, car l'auto va partir demain au garage pour résoudre mon problème de calage à tiède (pas envie de bricoler dans le kjet sans connaissance)
Merci à tous pour vos lumières!

Revenir à la liste des sujets

Sujet archivé.