Alternateur : bruit régulier lors de la rotation du rotor

Message :
le 03/08/2019 à 12:22
Bonjour,

j'ai récupéré mon alternateur après que les deux roulements aient été remplacés.
Avant de le remettre en place sur la 3.2, je viens de m'apercevoir que lorsque je tourne le rotor librement, il y a deux légers bruits toujours au même endroit. Une explication possible ?
le 03/08/2019 à 12:58
non…
voir avec ottelec… pour 130 euros ils peuvent regarder de plus près… c'est l'alternateur à vide sans la turbine ou avec ?
le 03/08/2019 à 13:33
Sur un autre post, tu disais déjà qu'il y avait un bruit lors de la rotation.
A priori tu n'as pas contrôlé lorsque tu l'as récupéré chez ton spécialiste : retourne le voir avec ton alternateur, lui , ça ne l'a pas inquiété.
Quel travail lui avais tu demandé exactement ?
le 03/08/2019 à 13:40
Dixit Gedeon25non…
voir avec ottelec… pour 130 euros ils peuvent regarder de plus près… c'est l'alternateur à vide sans la turbine ou avec ?
Dans les deux cas ...
le 03/08/2019 à 13:41
C’est pas les passages des balais sur les pistes que tu entends ?
le 03/08/2019 à 13:45
Dixit JOEL25Sur un autre post, tu disais déjà qu'il y avait un bruit lors de la rotation.
A priori tu n'as pas contrôlé lorsque tu l'as récupéré chez ton spécialiste : retourne le voir avec ton alternateur, lui , ça ne l'a pas inquiété.
Quel travail lui avais tu demandé exactement ?
Quand je l'ai déposé. Ces deux bruit existaient déjà. Lors de la rotation du rotor on a constaté un léger jeu longitudinal et le rotor coinçait un peu au niveau du grand roulement. Il a été décidé de remplacer les deux roulements ...

Lorsque j'ai récupéré l'alternateur, j'ai tourné le rotor : pas de bruit ...

.
Message édité le 03/08/2019
le 03/08/2019 à 13:46
Dixit titikinéC’est pas les passages des balais sur les pistes que tu entends ?
Peut-être mais je ne savais pas que ça pouvait faire ce genre de bruit.

Turbine en position horizontale recto ou verso : présence de bruits
Turbine en position verticale : pas de bruits

En cherchant un peu, j'ai fini par trouver. Ce sont 2 soudures (cf. flèches jaunes sur photo jointe) qui touchent légèrement lors de la rotation. Ça ne le fait pas systématiquement. Je les ai limées légèrement ...


.
Message édité le 03/08/2019
le 03/08/2019 à 17:38
Et qu'est-ce que je t'avais dit au tout début dans ton autre post ?
Si je t'ai parlé de ça, c'est parce que j'ai eu le même problème au remontage du mien.
le 03/08/2019 à 18:44
Retour à la case départ !!!!!

Alternateur + turbine montées sur moteur. Essai de rotation à vide, à nouveau le bruit ( ( (

Désolé, mais là ça commence par me p... les c... !!!!!

Le bruit semble venir du petit roulement.

Lundi matin je retourne chez mon "spécialiste ...

.
Message édité le 03/08/2019
le 08/08/2019 à 20:29
Bonjour les irréductibles passionnés,

Suite au remplacement des 2 roulements de l'alternateur, les légers bruits étaient normaux et ont disparus après mise en place de la turbine et serrage de son écrou.
Ce matin, démarrage du moteur et mesure tension batterie + débit alternateur avec multimètre : RAS
Dans la foulée, sortie de 240 km dans les Vosges avec les virages QVB (Qui Vont Bien) ...
Lors des arrêts, on ne sait jamais, toucher des cosses de la batterie : RAS au niveau température
Mise en marche du ventilateur, des phares, etc. ; baisse normale de la tension du voltmètre VALEO (installation antérieure)

Au retour mesure tension alternateur : 13,80 V
Après 3 heures d'arrêt moteur, tension batterie 12,55 V

Merci à tous pour votre aide.

Fin de la séquence " Bruit régulier " ...

.
Message édité le 08/08/2019
le 10/08/2019 à 09:01
super !!!
le 11/08/2019 à 13:06
content pour toi , tu as fais appel aux bonnes personnes
pour la remise en état

Revenir à la liste des sujets

Sujet archivé.