3.2L / Valeurs pression d'huile au TdB suite au remplacement du transmetteur.

Message :
le 11/09/2019 à 18:05
Salut tout le monde.

Hier j'ai récupéré ma voiture d'une petite vidange post rodage (3100 kms depuis la réfection du moteur ).
Huile Motul 300V 15W50.
J'ai fait remplacer le transmetteur de pression d'huile (un RP monté en 2011) car depuis 1 mois 1/2 environ l'aiguille faisait n'importe quoi (yoyo au delà d'un certain régime, puis plafonnement en butée haute au delà de 4500 - 5000 t/min).

C'est un VDO acheté en CP.
Je m'étonne des valeurs données par l'aiguille au TdB :
- Au ralenti à chaud, 900 t/min, environ 1.8 bars (auparavant j'étais plutôt à 1 / 1.2).
- Dès qu'on met / maintien de l'accélérateur, 4 bars (alors qu'avant, y compris durant 1 mois au sortir de la réfection moteur, ça suivait le rythme du compte-tour en gros).
- En charge, 4.3 bars environ à 5000 t/min (pas monté au delà sur les 40 km que j'ai fait en rentrant du garage).
- L'aiguille retombe bien vers 1 - 2 bars durant les changements de rapports, mais remonte illico à 4 bars ensuite quel que soit le régime moteur à la reprise.

Je précise que :
* Ces informations ont été plutôt cohérentes tout le long de mon trajet (même si je n'y ai pas prêté attention immédiatement).
* Le niveau d'huile est haut (le plus haut que j'ai jamais eu sur cette voiture, l'aiguille du TdB étant à ~ 8.5/10 au ralenti à chaud, corrélée par la jauge mécanique).
* T° extérieure de 18 / 20° environ (la Franche-Compté... ).

Est-ce que le transmetteur est mal calibré ? Est-ce que cela peut s'ajuster, ou dois-je m'en plaindre au près du CP qui me l'a vendu ?
Merci de me donner vos avis et conseils sur la question .

Patrick
.
.
Message édité le 11/09/2019
le 11/09/2019 à 18:10
Moteur mort , faut re-ouvrir.
le 11/09/2019 à 18:12
Voilà ça, c'est fait , maintenant on peut reprendre sérieusement la suite du programme.
le 11/09/2019 à 18:48
y'a rien qui me choque trop pour de la 300V... idem sur ma 964...
le 11/09/2019 à 19:07
moi ca me parait normal a chaud stabilisé a 3400 tm 5 bar sur la mienne au ralenti 2 bar
le 11/09/2019 à 19:41
Moteur neuf , pompe changée ????

Mano neuf , et tu t'etonnes de quoi en fait ???
le 11/09/2019 à 20:27
Peut être la pompe a huile qui a le clapet de décharge fatigué.
Ou le capteur de pression qui est plafonné.
le 11/09/2019 à 20:41
Je m'étonne que désormais ça soit "on/off" avec le transmetteur neuf.
De 1.8 bars au ralenti, même à chaud, à 4 bars dès qu'on accélère, direct.
4 bars (p-ê un chouilla moins) à 1800 t/min sur filet de gaz, 4 bars à 3000 quel que soit le rapport, 4 bars à 4500 t/min, et ça monte un petit peu si on tire plus haut dans les tours.
C'est ± 4 bars tout le temps sauf au ralenti !

Alors qu'avant c'était 1 / 1.2 bars à chaud, et ça montait progressivement au grès de la charge : 2 bars à 2000, 3 bars à 3000, 4 bars à 4000, 4.5 bars à 6000. En gros.
Et j'ai toujours lu / entendu dire que ça c'était le bon fonctionnement.

D'où mon interrogation quand à mon nouveau transmetteur...
le 12/09/2019 à 19:49
Et si t'en parlais à ton sorcier...
le 12/09/2019 à 21:04
J'y compte bien sûr, mais j'aime bien essayer de comprendre avant, par des avis recoupés...
le 12/09/2019 à 22:49
Si il.n'y a plus de progressivité après remplacement du trensmeteur je ne vois pas d'autre possibilité qu'un défaut de celui ci. Le circuit de lubrification n'a pas changé lui.
le 15/09/2019 à 18:57
Ok pour dire que le transmetteur n'est pas fiable (un chinois ? pas haute de gamme)
ou alors problème électrique.
le 15/09/2019 à 19:57
Remet le vieux...
le 15/09/2019 à 20:56
Vérifie que la cosse sur le transmetteur soit montée assez serrée.
le 15/09/2019 à 21:08
Je regarderai ça Joël, pas pensé depuis son remplacement mais en effet j'avais vérifié ce point sur l'ancien avant de me décider à en commander un neuf (Centre Porsche Mulhouse).

L'ancien était un générique Rose Passion de 2011, le nouveau est un VDO Made in Gemany.

J'ai un peu mieux observé son fonctionnement samedi, me suis p-ê un peu affolé pour rien... Je vais continuer à scruter.
Que la pression mini soit plus importante de 0.5 à 0.8 bars, à la rigueur, pourquoi pas... Il y a sans doute une tolérance d'erreur...

Les valeurs maxi par contre sont les mêmes, un bon 4 bars à 4000 - 5000 t/min, et ça monte même à 4.5 si on tire fort sur le moulin.
Mais je reste quand même étonné par le fait que dès que l'on accélère, même tranquillement, et même stabilisé à des régimes modestes genre 2200 - 2500 t/min, la pression monte vite et se maintien à entre 3.2 et 4 bars.

En fait ça ressemble à un transmetteur étalonné plus optimiste d'un bon demi bar que le précédent...
Mais je pourrai comparer ça dimanche en bonne compagnie lors de la sortie organisé par Bera Weka !
le 15/09/2019 à 21:17
quand on voit le système ancestral de la conception de ce transmetteur ! ouvre l'ancien et tu va comprendre... ;)
le 16/09/2019 à 13:00
oui on regardera ça t'as peut être été un peu hypocon-car-driaque sur ce coupe là

Enfin ça doit quand même être assez progressif comme affaire...sur un filet de gaz tu dois pas sortir 4bars hein
le 16/09/2019 à 13:41
C'est bien le sujet de ma question.
Que l'aiguille bouge avec progressivité, OUI, c'est OK de ce côté-ci.
Mais même sur un filet de gaz je tape plus de 3 bars, alors qu'avant la panne de mon ancien transmetteur (avant ou après la réfection d'ailleurs), les valeurs étaient plus nuancées, et davantage relatives au régime moteur.
le 16/09/2019 à 13:58
je me permet d'insister sur le fait que cet enfin n'est aucunement étalonné malgré ce qu'on pourrait croire, il sert juste d'indication pour voir s'il y a pression ou pas.

ensuite, tes mesures sont elles faites à chaud très chaud?

et pour finir, le changement de transmetteur a été fait en même temps que la vidange ou pas???
le 16/09/2019 à 14:10
J'ai observé son fonctionnement à toutes les T°, du froid au très chaud (105/110° environ je dirais, 2 épaisseurs d'aiguille au dessus du 1er trait fin). Ce qui m'a d'ailleurs permit d'observer les effets sur la pression et la dilatation de l'huile (-0.5 bars au ralenti / légère augmentation du niveau à la jauge).

Et oui Claude, pièce remplacée en même temps que la vidange .

Revenir à la liste des sujets