branchement des fils de la planche de bord

Message :
le 14/04/2020 à 17:40
bonjour a tous, je suis en cour de brancher tous les indicateurs de la planche de bord.c est le vrai bordel derrière.un coup de main avec des photos me serait bien utile.un grand merci d avance
le 14/04/2020 à 20:11
Bonsoir Steph.
Je vais remonter mes compteurs demain, si tu n'est pas trop pressé, je prends des photos après contrôle des branchement et je les postes demain soir.
c'est une SC 3.0 1979
Message édité le 14/04/2020
Message édité le 14/04/2020
le 14/04/2020 à 22:34
Salut, voici ma contribution, démontage récent... SC de 1980.









le 15/04/2020 à 09:44
Salut à tous !
L'un de vous pourrait faire un schéma par compteur avec les cosses et porte-ampoules et surtout les couleurs de fils correspondantes et les poster ??? je ne trouve pas celà dans les articles !!!
j'ai un peu le même problème (3.0 l SC de 1981) - malgré le Haynes , quand çà a été "bidouillé" ...c'est galère !!!
cdt
le 15/04/2020 à 09:51
Hello,
comme tu as le Haynes - 80020, tu trouves ce schéma avec couleur des fils page 301 - SC modèle 81. Avec les photos de loustic, et un peu de patience, cela devrait aller!
le 15/04/2020 à 10:45
Sinon les mêmes schémas sont dispo dans le manuel d'atelier version PDF disponible ici en téléchargement. Le Haynes est très bien, mais il faut la loupe pour lire les schémas, alors que le PDF, on peut zoomer dessus et lire plus facilement l'abréviation de la couleur de fil (en anglais).
le 15/04/2020 à 11:19
Il y a ça aussi http://www.type17.net/type17_infos/doc_tech_porsche.html
Le fichier électricité est en couleur pour une SC de72 à 83. (plus de 10mn pour l'ouvrir)
Message édité le 15/04/2020
le 15/04/2020 à 11:31
Joël, tu es sûr de ce que tu dis ? Ce pdf qui peine effectivement à se charger depuis ce site est disponible sous le nom "groupe9_electricite.pdf" dans le zip du manuel d'atelier (SC et anciennes) disponible en téléchargement ici même. Une fois téléchargé localement, il se charge en un clin d'oeil.
Des schémas y sont effectivement en couleurs, mais ce sont ceux des modèles précédents, jusqu'à l'année 77. Après, ils sont en couleurs, malheureusement.
le 15/04/2020 à 12:17
Wazz => je viens de cliquer sur mon lien et le temps d'ouverture est de 10'38"58 chrono en main
en passant par le téléchargement ici jusqu'à l'ouverture du "groupe 9 "le temps est de 11'59"02 (le téléchargement du manuel-sc.zip est de plus de 11')
Au final mon lien est plus rapide.

Tu as raison pour les schémas : ceux en couleurs sont 72-73-75-76-77 les autres sont en N&B

ça m'aura passé le temps en attendant la soupe.
Message édité le 15/04/2020
le 15/04/2020 à 12:38
Dixit JOEL25Il y a ça aussi http://www.type17.net/type17_infos/doc_tech_porsche.html
Le fichier électricité est en couleur pour une SC de72 à 83. (plus de 10mn pour l'ouvrir)Message édité le 15/04/2020
Pas mal ça
le 15/04/2020 à 16:15
Oui mais Joël, ce que je voulais dire, c'est que le zip, tu le télécharges une fois pour toutes sur ton PC, mac ou autre. Après, le temps d'ouverture du pdf local déballé du zip, c'est peanuts. 2 secondes maxi.
le 15/04/2020 à 16:22
Hello tous.
Choses promises,








le 15/04/2020 à 16:39
Excellent, bravo ! ça mérite de figurer dans la rubrique doc.
le 15/04/2020 à 17:44
Oh oui, super travail de ta part : félicitations Taitoidon
OK wazz je n'avais pas compris.
le 15/04/2020 à 17:46
OUPS!!! ca c'est du tuto !!! Merci DJIPI - WAZZ - JOEL 25 - TAITOIDON et Loustic !!!!
Si avec çà on y arrive pas... faudra prétexter qu'on avait pas le temps...et en ce moment...!!!
Merci encore.
le 15/04/2020 à 19:00
Cool, merci
le 15/04/2020 à 19:02
Merci si cela peut aider, tant mieux !!

Je peux faire un tuto sur l'optimisation des fixations de garniture de la casquette de tableau de bord. J'ai terminé le mien dimanche.
Suite au changement de ma baie de pare brise pour la restauration et au remontage, il manquait trop d'agrafes et la garniture tremblait et n'était plus alignée par rapport au joint de pare brise et il y avait un coup sur le dessus. Donc j'ai re-démonté sans touché au pare brise et récupéré 12 points d'ancrage sur 14 (bien que pour 2 j'ai un doute sur le montage d'origine !?) Bref ! je peux maintenant déposer la garniture sans touché au pare brise. J'avais acheté une garniture neuve, mais elle ai reparti, les boulons de fixations ne correspondaient pas aux points d'encrages d'origine. Si cela vous interresse je ferai le tuto !!
PS: Bon après vous me direz que la garniture on la démonte pas tous les mois, a moins que ce soit pour la replacer !! mais le système a l'avantage de ne plus reculer pour le faire !! A vous de voir !!

Une photo des encrages.


Le tableau de bord remonté, le prochain qui redémontra ce sera dans 40 ans ou à la casse.



Message édité le 15/04/2020
le 16/04/2020 à 11:06
SALUT à tous!
Grâce au tuto de Taitoidon, j'ai changé toutes les ampoules et tout vérifié, hier soir j'ai tout testé dans le noir.
Tout marche sauf encore quelques anomalies :
- Au contact clé, seul le voyant (rouge) "huile" sur le compteur jauges huile s'allume puis s'éteint au lancement du moteur après quelques secondes.
- le voyant batterie ne s'allume que quand je tire le bouton "phares" et reste allumé en position veilleuses-codes- phares.
- Les veilleuses et les feux de route fonctionnent mais pas les phares ni la lampe bleue position pleins phares, çà marche sur position appels de phares.
Mauvais branchements au niveau du commutateur des phares ???? "lights"
Pour info...Je suis une daube en électricité auto.
le 16/04/2020 à 19:12
Hello Targa.

J'avais zappé les fils connectés sur les douilles d'ampoules voyant vert et rouge (OEL et G) . Vue les anomalies que tu décris regarde si les couleurs correspondes au plan ci joint !!! Bon attention y'a du monde sur ce cadran là !!!


Message édité le 16/04/2020
Message édité le 16/04/2020
le 16/04/2020 à 22:59
Bravo pour le boulot réalisé!
Il existe la même chose pour le branchement autoradio origine sur une SC de 1983?

Revenir à la liste des sujets

Sujet archivé.