C'est la Panne !

Message :
le 17/05/2020 à 10:02
Bonjour à tous,

Ce matin impossible de sortir la voiture du garage!
Lorsque je met le contact, tout fonctionne normalement (autoradio, feux etc...), mais par contre, l'affichage de la batterie n'apparait plus sur le tableau de bord! Au dernier coup de clef, rien ne se passe si ce n'est un léger clic derriere les compteurs...

J'ai testé la batterie, c'est ok!
Le relais DME: Pas de soucis!
Le démarreur a été changé fin d'année dernière pour un neuf, j'ai tout de meme tapoter dessus mais rien non plus!
J'ai testé également avec un booster mais rien n'y fait..

Help! Haha
Qui aurait une idée de l'origine du soucis?
Merci encore à tous pour votre aide!
le 17/05/2020 à 10:06
Tu as testé la batterie en tension mais a t'elle encore suffisamment d'intensité pour lancer le démarreur?
le 17/05/2020 à 10:09
tresse de masse entre le moteur et la caisse ??
le 17/05/2020 à 10:26
Contrôle l'arrivée du+ au démarreur.
le 17/05/2020 à 10:50
Sur la fiche 14pôles liaison moteur châssis dans le compartiment moteur la position 1 est le signal qui va exciter ton relais de démarreur donc si lors de la position clé démarrage , tu n'as pas de 12 volts qui s'affiche , alors le soucis est très probablement sur le neiman . Si tu as du signal alors le soucis est côté moteur donc bonne recherche, procéder de la sorte te fixera directement la direction à suivre , maintenant si tu veux plus , regardes sur mon blog de DAN-996 j'ai pas mal détaillé tout dans un ordre avec explications et schémas .
le 17/05/2020 à 11:36
Il est incroyable ce dan avec sa pub
BLKFLG => si tu ne connais pas son blog , va voir, c'est trés intéressant et trés bien fait. tiens je lui fais de la pub
le 17/05/2020 à 14:45
Oui le blog de Dan est très riche d'information. Je n'y été pas allé depuis un moment, toujours un plaisir à lire...
le 17/05/2020 à 18:08
Ctrl que la cosse qui va sur la solénoïde (bobine sur le démarreur) est en bon état et que tu as 12 v dessus quand tu tournes le neiman,ctrl aussi la masse entre la boite et la caisse ainsi que celle de la batterie et la cosse + .
le 17/05/2020 à 18:40
+1 pour le blog de Dan.
le 17/05/2020 à 20:03
Dixit targa 29Ctrl que la cosse qui va sur la solénoïde (bobine sur le démarreur) est en bon état et que tu as 12 v dessus quand tu tournes le neiman,ctrl aussi la masse entre la boite et la caisse ainsi que celle de la batterie et la cosse + .
Pour ne pas devoir se coucher en dessous de la voiture ………….. je proposais sur la fiche 14 pôles Merci pour les coups de pub sur mes blogs mais je suis un passionné et j'aime partager c'est pour cela que je m'investis tellement à faire ces blogs , parfois fatiguant d'intervenir sur le forum et oui je coupe au court en dirigeant vers mes blogs désolé . Bon je suis dispo et au plaisir . Dan-911
Message édité le 17/05/2020
le 17/05/2020 à 21:34
Dan 996
Pour ne pas devoir se coucher en dessous de la voiture ………….. je proposais sur la fiche 14 pôles

Et pour être sur de la connexion de la prise et de la cosse je préfère y aller directement et remonter si il y a lieu plus haut jusqu'au neiman si il le faut, après chacun sa méthode et plus facile avec une fosse c'est clair que se mettre à plat sous la voiture .
Après ça peut venir aussi de la tresse de masse qui relis l'ensemble moteur-boite au châssis (changé pour ma part vu l'état tout comme la tresse qui va à la batterie, on en trouve par exemple sur classic auto elec), les pannes de démarreurs sont assez facile à trouver, il y a aussi le cable + a ctrl souvent oxydé en interne sur de vieilles guimbardes qui on plus de 30 ans c'est pas un luxe de vérifier les bons points et de changé certain composants ça coûte rien .
branchement démarreur
Message édité le 17/05/2020
le 17/05/2020 à 22:25
Je ne connais pas le 2,7L mais sur nos 3,2L le 12V est permanent sur le démarreur : inutile de tourner le neiman
Message édité le 17/05/2020
le 18/05/2020 à 20:46
jOEL 25
Je ne connais pas le 2,7L mais sur nos 3,2L le 12V est permanent sur le démarreur : inutile de tourner le neiman.

Tu as le +12 v branché direct grosse cosse vis M8, mais là on parle du +12 v qui va sur le solénoïde et qui viens du neiman, ce solénoïde fonctionne comme un contacteur, ton démarreur j'espère qu'il ne tourne pas moteur en marche
le 18/05/2020 à 21:16
c'est donc ça ce bruit qui me casse les oreilles.
le 18/05/2020 à 23:19
Merci à tous pour vos conseils, je reprends les recherches des que j'ai un peu de temps, et je posterai la solution! :D
le 19/05/2020 à 10:16
bonjour à tous ,
BLKFLG tu as fais plusieurs controles mais je ne lis pas que tu as verifié les cosses et les bornes de la batterie mais surtout en les démontant ! il se crée une croute sur les bornes et une oxydation dans les cosses qui laisse passer un courant faible -temoins,lumiere- mais empeche les grosses consommations >demarreur ...
le 19/05/2020 à 12:41
Dixit JOEL25 c'est donc ça ce bruit qui me casse les oreilles.
si ton démarreur tourne en permanence il y a de fortes chances
pour qu'il ne tienne pas longtemps : je te recommande de
contrôler très rapidement , c'est anormal !
le 19/05/2020 à 17:59
=>
le 22/05/2020 à 10:44
Origine du probleme: Fusibles ok, mais un était legerement en faux contact... il a suffit de le tourner sur lui meme puis évidemment de le changer apres pour que ce soit bon! Etonnant!
Bonne journée à tous!
le 22/05/2020 à 11:13
Dixit Pat911classicsi ton démarreur tourne en permanence il y a de fortes chances
pour qu'il ne tienne pas longtemps : je te recommande de
contrôler très rapidement , c'est anormal !
sans blague ?

Revenir à la liste des sujets