Probleme reglage cable embrayage suite remplacement kit embrayage 3,2l 915

Message :
le 19/05/2020 à 09:50
Bonjour a tous
Je me présente en deux mots car c'est mon premier message sur ce site génial !
Je restaure actuellement ma 3,2l de 85 qui avait 312000 kms et kit turbo look polyester donc remise en état ,d'origine avec les pièces d'occasion mais d'origine.
J'ai un souci au remontage de ma mécanique car comme j'ai pu le lire mais sans réponse , mon câble d'embrayage "semble" trop long alors que l'ensemble des leviers , escargot ... semble bien remonté .Le câble est celui qui était monté avant sans problème.
Si vous le souhaitais je pourrai expliquer un peu plus en détail ma resto mais la je ne surchargerais pas le site.
Le problème a l'air récurent et pouvez vous m'aider ?
Merci
Phil (Haut de France)
le 19/05/2020 à 10:05
Salut Phil et bienvenue.

Le câble n'a pas pu s'allonger...si "l'escargot" est bien positionné, poussé en arrière je vois pas, contrôle au pédalier si tout est OK
le 19/05/2020 à 10:20
Merci pour ton avis , l'escargot est en arrière proche de l’échappement . Il ne peut pas être plus loin apparemment.Le levier a une garde d'environ 1,2mm a la cale comme la revue technique le demande.
Il doit y avoir un problème mais lequel ?
Le sujet a déjà été traité mais sans avoir de post sur la problématique découverte concrètement.
le 19/05/2020 à 11:43
Bonjour,
Comme l'a évoqué Jojolabricol, il y aussi la possibilité de régler le câble cote tringlerie.
Avez-vous touché ce réglage lors du remontage ou est-il reste comme il était lors du démontage ?
Pour rappel, le réglage de base se fait câble embrayage détendu, sans tension, on met une cale de 1,2 mm entre les deux leviers qui se trouvent enn bas sur le l'axe de la fourchette, on vise afin que la cale de 1,2 mm se bloque et ensuite on remet le câble d'embrayage et on vise pour avoir un jeu de 1 mm.
Message édité le 19/05/2020
Message édité le 19/05/2020
le 19/05/2020 à 12:07
Non je n'ai pas modifié le reglalge au pedalier et concernant le regalge j'ai bien 1,2mm cable decroché ensuite legere tension a 1mm mais la pedale part prsque dans le fond avec tres tres peu d'action sur l'axe.Je me pose la question si la fourchette peut se remonter a l'envers ?
le 19/05/2020 à 12:16
non la fourchette ne peux pas se monter à l'envers, la goupille qui la bloque sur l'axe de débrayage est sur le haut, tu peux pas te tromper.
Peut-être un problème avec la butée qui se serait déclispsée du mécanisme?
le 19/05/2020 à 12:27
Non ca c'est bon , a priori car moteur boite a terre , la butée était bien dans le meca et le clips remonté avec rondelle plate comme on doit le faire et rondelle a ailette de l'autre coté du meca pour faire "l'amortisseur" au moment de la pose du clips
le 19/05/2020 à 14:14
Et la fourchette a bien été disposé dans la butée ? Avez-vous fait des essais de manœuvre de la fourchette quand le couple moteur boite était par terre ?
le 19/05/2020 à 15:50
Qu'est-ce qui a été remplacé au niveau de l'embrayage par du neuf?
le 19/05/2020 à 15:50
est ce que des pièces ont été changées au niveau de l'embrayage/mécanisme/volant moteur?
est ce que l'arrêt de câble d'embrayage est au bon endroit sur le couvercle du pont?
est ce une auto que tu as eu démontée ou c'est toi qui l'a démonté?
le 20/05/2020 à 14:39
Bonjour
Oui la butée était bien dans le meca clipsé correctement avec rondelle plate et clips.L'ensemble meca,butée et disque est neuf.
L'ensemble fonctionnait a terre moteur boite accouplés.C'est une auto que je possède depuis 8 ans et qui fonctionnait très bien avant resto meca et carrosserie.
L’arrêt de câble est celui présent avant le démontage et sans souci .
C'est moi qui ai démonté le groupe , des accouplé et ré accouplé avec pose du kit embrayage neuf avant repose.
Mais la je sèche ...
le 20/05/2020 à 14:45
As tu demonté le levier ou vient s'accrocher le cable ???
le 20/05/2020 à 18:52
c'est peut-être ça, car il me semble qu'il peut se monter à l'envers.
le 21/05/2020 à 12:41
Oui le levier ou vient de fixer le câble (escargot) a été démonté et le petit levier cannelé également malheureusement sans repérage. Je pense que le souci vient de la.
Le petit levier doit décaler d'une dent vers l’arrière je crois mais je n'y arrive pas . Je ne sais pas de combien se décale le levier sur une cannelure de décalage. Pensez vous que le levier peut se monter sur plusieurs positions lorsque le grand levier , echappement ... sont bien positionnés ?
le 21/05/2020 à 12:50
Ton soucis est la , a coup sur.
le 21/05/2020 à 12:55
Je vais étudier ce levier de prés et les cannelures de mon arbre de sortie de fourchette. Mon axe est peut être légèrement choqué et je n'ai pas réussi a le décaler d'une dent ou deux , ça c'est la question.
le 21/05/2020 à 13:21
En complément le document pour le réglage du câble d'embrayage

ICI
Message édité le 21/05/2020
le 26/05/2020 à 17:14
Je souhaitais vous donner des nouvelles et mon expérience . J'ai redemonté l'ensemble moteur / Boite et l'axe de butée , butée . Mon arbre n’était pas très propre" et je l'ai passée a l'orbitale avec un grain de 240 pour le repolir et passer une lime pour nettoyer les cannelures.
Apres avoir remonté l'ensemble et mis en tension le petit levier en m'aidant du plus gros , mon embrayage refonctionne a nouveau et j'ai pu régler ma garde correctement .
Par contre je dois refaire une butée pour retenir l'escargot car celui ci part sur l’échappement.
Cela vous semble cohérent ?
J'ai vu que cette butée n’était plus dispo chez la fleur qui pique , connaissez vous la dispo ailleurs ?
Merci en tout cas pour vos avis et votre aide.
le 26/05/2020 à 17:28
Salut Bonne nouvelle, de quelle butée parles-tu?, la pièce N°14?

le 27/05/2020 à 09:26
Non , j ai un reste de cornière fixée sur mon carter de boite très proche de l’échappement qui empêche l'escargot a priori de se coller contre l’échappement.
Elle a été coupée mais était fixée par deux vis tete fraisée sur le carter de boite directement et descendait , je pense, droite vers le bas.
Je ne sais pas si cela était d'origine mais maintenant que mon câble est remonté l'escargot est contre mon échappement , ce qui n'est pas normal.
A priori sur le PET ce serait plutôt la pièce 25 mais cette pièce serait de l'autre coté de l'escargot et non de ce coté

Revenir à la liste des sujets