Sur Bosch K-Jetronic : ouverture du boîtier d'air additionel

Message :
le 21/06/2020 à 22:22
Salutations collégiales !

Le système d'injection Bosch K-Jetronic monté sur la 911 SC comprend un boîtier d'air additionnel.
Référence Bosch 0 280 140 201.
On trouve cet organe sous la boîte à air, au-dessus des tubulures d'admission des cylindres 6, 5 et 4 (côté droit du moteur).

J'ai compris que moteur chaud, le volet rotatif doit obturer la lumière et fermer le passage de l'air frais additionnel.
A l'inverse, moteur froid, le bilame contraint le volet à ouvrir le passage d'air.

Ma question est la suivante :
quelqu'un sait-il me dire, documentation à l'appui, de combien la lumière de passage d'ai doit être découverte, lorsque le moteur est froid ?
La lumière doit-elle entièrement découverte ?
Ou bien partiellement seulement, comme sur le schéma reproduit ci-dessous ?

(Légende : en 3, la lumière de passage d'air ;
en 1, le volet qui pivote autour de l'axe 2 pour obturer ou bien libérer la lumière 3.
En 4, la bilame qui pousse laisse le volet pivoter sous la force du ressort de rappel lorsqu'il chauffe.

Si je pose la question, c'est que j'ai débranché le tuyau d'air sur ma SC pour jeter un oeil avec un miroir dans le conduit qui mène à la lumière.
Le moteur n'avait pas tourné depuis presque sept heures au moment de ce diagnostic.
Or, la lumière était très largement obturée, avec un volet qui la recouvrait sur 80 %, je dirais.

Normal ou pas ?
Merci.

le 22/06/2020 à 07:08
Tout dépend de la température ambiante. L’hiver avec une température proche de 0, il doit être ouvert à 80/90% mais l’ete s’il fait chaud, le fait qu’il soit fermé à 80% ne me choque pas. Il joue de concert avec le wur, le wur enrichit et le tiroir ajoute de l’air pour augmenter le ralenti vers 1100t.
quand le tiroir vieillit, il ne s’ouvre, ni se ferme complètement. Ce qui compte finalement c’est de savoir si ton auto démarre correctement à chaud et à froid.
le 22/06/2020 à 07:51
Sur la SC, il est aussi fermé à 80% à froid. Mais désolé pas de valeur factuelles.
le 22/06/2020 à 08:12
Si il a déja été ouvert tu verras que les rivets ont été remplacés par des écrous.
Donc tu peux toujours l'ouvrir et vérifier qu'il coulisse bien.
Sinon vérifie ça résistance électrique... de mémoire 33ohms... mais pas sur. Sinon comme rc211v c'est normal suivant la temp
le 22/06/2020 à 08:23
Merci à vous trois, Messieurs !
Merci pour ces réponses très factuelles. Super.

J'entends l'argument de la température ambiante. D'autant mieux que vers 18 heures 30, hier, l'air était encore aux alentours de 25°C.

J'ai pensé à observer les rivets, ayant relu dans les archives les sujets où certains expliquent l'ouverture de la bête : ils sont intacts.




Message édité le 22/06/2020
le 22/06/2020 à 08:49
la température ambiante n'a rien a voir la dedans ! (avant d'en charcuter un ,je l'ai mis au congelo pour vérifier!) quoique plus il fait froid ,plus le bilame doit mettre de temps a chauffer ! c'est un bilame alimenté electriquement qui se déforme et déplace le volet , quand il n'est plus alimenté ,il reprends sa forme ! j'en ai 4 d'escort RS turbo , ils sont tous HS , j'en ai explosé un autre de Volvo pour comprendre , le bilame est indémontable (proprement) car il est maintenu dans le corps en alliage par une goupille mécanindus rentrée dans un trou borgne ! et pour finir un volet en bakélite ne peut pas gripper sur une articulation en alliage (par contre il est fragile et friable ) , de méme ,sur le modéle que tu as mis en ilustration , les "rivets " ne sont que des guides (qui sont matés aprés coup ) pour l'assemblage des deux coquilles l'une étant sertie sur l'autre sur la periphérie du boitier (qui doit etre étanche )
Message édité le 22/06/2020
Message édité le 22/06/2020
le 22/06/2020 à 08:58
Allons bon.
le 22/06/2020 à 09:19
eh oui ... et le TAA des escort est quasiment introuvable ,sa ref serait commune a certaines 924 ,quand on trouve des TAA neufs ( dispo suivant reference ) c'est souvent trés cher ...
pour finir ils sont tous extérieurement identiques , pour moi seul le volet interne différe car en position fermé , il reste un passage d'air déterminé par la forme (et eventuelement une fente ) du volet mobile ... aprés il est possible qu'il existe différentes résistances de bilame ...

ah ,ATTENTION a l'arnaque : le seul site ou le TAA des escort est en ligne (a 126 euros ,de mémoire ) est une arnaque : aprés avoir galéré pour les contacter (il faut avoir déja acheté chez eux pour ca ) il ont répondu que ce n'était malheureusement plus dispo ,pour le moment ... tu m'etonnes : les plus gros spécialistes Ford en UK n'en ont pas !
le 22/06/2020 à 09:35
Étonnant.
Merci pour ces précisions.
le 22/06/2020 à 09:42
Lorsqu'il fait froid (congelo aussi pour moi) le volet est complètement ouvert.
Tu lui balances du 12V (pas de sens de branchement) et tu verras le volet se fermer doucement en quelques minutes. (2)
C'est un test facile à faire. Moi en tout cas c'est comme ça que ça marche.
Et sa position sur les pieds de pipe n'est pas du au hasard car il prends la chaleur du moteur pour se refermer.
le 22/06/2020 à 09:45
Deux écrous de dix pour démonter cet appareil, c'est bien cela ?
En plus des deux conduites flexibles et de la fiche électrique.
le 22/06/2020 à 09:49
Oui je crois. Regarde c'est accessible de toute façon. Et fait quelques recherches google (fonctionnement TAA) et tu trouveras ton bonheur.
le 22/06/2020 à 09:50
Sur ma 930 je pense que mon souci vient du TAA le mien resté ouvert j'en ai un autre une personne du forum m'a Passé gracieusement que je remercie j'attends le retour de ma belle puis j'essaye
le 22/06/2020 à 10:02
Salut

je vous embête dans ce post , mais pourriez-vous remettre les symptômes d'une défaillance de ce TAA ? merci
le 22/06/2020 à 10:14
Dixit François77Lorsqu'il fait froid (congelo aussi pour moi) le volet est complètement ouvert.
Tu lui balances du 12V (pas de sens de branchement) et tu verras le volet se fermer doucement en quelques minutes. (2)
C'est un test facile à faire. Moi en tout cas c'est comme ça que ça marche.
Et sa position sur les pieds de pipe n'est pas du au hasard car il prends la chaleur du moteur pour se refermer.
oh ,il n'y a pas besoin de congelo ... a température ambiante ,il sont fermés et sous tension ,il ne s'ouvrent pas , ce qui veut bien dire qu'ils sont nazes !

je ne te suis pas pour la position car justement ,si il s'ouvre en chauffant pour "mettre le starter" ca devrait maintenir le débit d'air additionnel (starter) par la température régnant dans ce coin ...
Message édité le 22/06/2020
le 22/06/2020 à 10:17
Dixit alex SCSalut

je vous embête dans ce post , mais pourriez-vous remettre les symptômes d'une défaillance de ce TAA ? merci
pas du tout ! le symptome est simple : pas de ralenti accéléré a froid par le débit d'air additionnel ,tu peux simuler le fonctionnement avec une vanne a bille d'air fonctionnant en 1/4 de tour ...

PS : j'ai fait des photos du TAA que j'ai décorticé pour en comprendre le fonctionnement et eventuelement chercher une solution pour le réparer , j'ai du les envoyer a Seb 911 qui était emmerdé avec sa 930 ,si il veut les poster ici ,aucun soucis ...

les TAA de 2.7 existent en "echange standard " chez RP : 831.44 euros ! ref P17949 ... ca prouve bien que c'est réparable ! (a condition de trouver la résistance qui chauffe le bilame ...
Message édité le 22/06/2020
le 22/06/2020 à 10:40
Même si c'est pour les Golf c'est interessant pour toi :

lien internet
le 22/06/2020 à 10:54
Dixit aubelix 14pas du tout ! le symptome est simple : pas de ralenti accéléré a froid par le débit d'air additionnel ,tu peux simuler le fonctionnement avec une vanne a bille d'air fonctionnant en 1/4 de tour ...

PS : j'ai fait des photos du TAA que j'ai décorticé pour en comprendre le fonctionnement et eventuelement chercher une solution pour le réparer , j'ai du les envoyer a Seb 911 qui était emmerdé avec sa 930 ,si il veut les poster ici ,aucun soucis ...

les TAA de 2.7 existent en "echange standard " chez RP : 831.44 euros ! ref P17949 ... ca prouve bien que c'est réparable ! (a condition de trouver la résistance qui chauffe le bilame ...Message édité le 22/06/2020
Salut joel te les postes ce soir
le 22/06/2020 à 11:37
> je vous embête dans ce post , mais pourriez-vous remettre les symptômes d'une défaillance de ce TAA ? merci

Un des symptômes (vécus!) est le suivant: moteur froid et TAA resté en position semi-ouverte (car le câble électrique de commande avait coupé), je calais à chaque stop car j'avais trop d'air. Quand le moteur était chaud, le phénomène disparaissait.
Pour remédier au problème, il m'a suffit de réparer le câble électrique, et tout est rentré dans l'ordre!
le 22/06/2020 à 11:59
virez moi tout ca et revenez au kjet d'origine 1974.

Revenir à la liste des sujets