Coupure moteur Porsche 930 3,3

Message :
le 13/07/2020 à 21:32
Bonjour à tous,
j'espère que vous allez tous bien :)

Après mon soucis de jeu de turbo, voici maintenant que le moteur se coupe sans raison quand je roule ( allumage je pense)
J'ai changé le BHKZ la semaine passée car il ne sifflait plus mais voilà que j'ai de nouveau une coupure franche du moteur.

Ce qu'il se passe:
Voiture qui roule normalement et tout à coup:
- compte tour qui tombe à 0
- voyants rouge qui s'allume (huile et batterie)
- rupture à l'échappement
et quand je redonne un coup de clef la voiture repart normalement... (la dernière fois elle n'est jamais repartie, c'était le BHKZ) mais là???

Il y a eut quelques sujets sur ce soucis mais comme je viens de changer le BHKZ, j'aimerais avoir vos pistes et tests à réaliser svp .
A noter que je n'ai le relai jaune dont certains parle, est ce une autre couleur parfois?

Merci pour votre aide

Clément
le 13/07/2020 à 23:29
Une coupure nette fait en effet penser à un souci d'allumage (mais lequel ?) ; que veux-tu dire par "rupture à l'échappement" ?
le 14/07/2020 à 02:54
Il faut commencer par vérifier toutes les connexions et relais qui concernent l'allumage.
Sur les golf gti mk1 , il y avait une panne semblable. Cela venait du compte tours qui était en cour circuit...il suffisait de le débrancher
Bonnes recherches
le 14/07/2020 à 06:25
Le fil vert entre la bobine et le BHKZ ?
le 14/07/2020 à 08:22
J'ai déjà eu une panne similaire après avoir lavé la voiture, quand sur la route l'aiguille ducompte-tours a commencé à faire le yoyo la voiture commencer à donner des à-coups et puis elle sait couper net
le 14/07/2020 à 08:33
Dixit JakezUne coupure nette fait en effet penser à un souci d'allumage (mais lequel ?) ; que veux-tu dire par "rupture à l'échappement" ?
Je veux dire une petite explosion comme ce qui arrive quand l'allumage n'est pas pas bien réglé
le 14/07/2020 à 08:33
Dixit phi13Il faut commencer par vérifier toutes les connexions et relais qui concernent l'allumage.
Sur les golf gti mk1 , il y avait une panne semblable. Cela venait du compte tours qui était en cour circuit...il suffisait de le débrancher
Bonnes recherches
Quelqu un sait me dire quels sont les relais concernés sur la 930 ?
Dans le boîtier arrière mais quel est le relai concerné ?
Message édité le 14/07/2020
le 14/07/2020 à 08:35
Dixit guilaume61Le fil vert entre la bobine et le BHKZ ?
Il est bien connecte
le 14/07/2020 à 09:01
J'ai eu les mêmes symptômes sur la mienne c’était le relais de coupure temporisé d'allumage c'est le second en partant du c feu AR si tu le change attention bien débrancher la batterie
Le relais jaune (le premier) ou autre couleur selon les année est la coupure en cas de surpression
http://www.jeanbuser.com/relais-coupure-allum-retard-911-turbo-77-89-p19201-fr.html
Message édité le 14/07/2020
le 14/07/2020 à 10:06
Merci Chiffon. Je t ai mis un Message pour que tu puisses me confirmer sur photo, le bon car il y a un gros et un moyen (je galère à la charger sur le site :()

Le relai jaune ou autre couleur est pour la suppression de quoi ?
Merci
Message édité le 14/07/2020
le 14/07/2020 à 11:01
Le relais jaune sert pour la surpression du turbo
Je t'ai mis un lien avec ma réponse qui te dirige vers la pièce a commander je te le renvoi
http://www.jeanbuser.com/relais-coupure-allum-retard-911-turbo-77-89-p19201-fr.html
le 14/07/2020 à 13:32
Relai commandé!
J ai également pris les relais de pompe à essence et fusibles de pompe.
Ça semble être un classique aussi

À suivre pour voir si C sera résolu.
Un grand merci !
Message édité le 14/07/2020

Revenir à la liste des sujets

Sujet archivé.