Témoin réserve essence

Message :
le 17/07/2020 à 11:25
Bonjour à tous.
je m’attaque ce week-end à une nouvelle ligne de ma ToDo list: le voyant de réserve d’essence qui ne s’allume pas. J’ai déjà changé l’ampoule mais ça ne semble pas fonctionner.
Est que quelqu’un aurait un schéma Électrique simplifié pour que je comprenne comment tester et comment dédouaner les différents branchements avant du mettre un doute sur ma jauge de réservoir ?
merci !!
le 17/07/2020 à 11:34
Les schémas sont dispos ici même en téléchargement. Il y en a plusieurs variantes.
le 17/07/2020 à 13:04
voici
le 17/07/2020 à 14:02
Merci. J’ai pas eu le réflexe d’aller dans les documents ...
Si je comprends Bien le schéma en branchant le 12v sur le câble BlK2 côté sonde je devrais voir le voyant de réserve s’allumer ?
le 17/07/2020 à 14:19
Non c'est une masse (un moins). Car sinon tu vas avoir deux +12 au voyant, donc zéro volt de ddp. Le voyant sera alors éteint.
le 17/07/2020 à 14:44
Ok. Il faut donc que je ponte vers une masse pour fermer le circuit et voir le voyant s’allumer.
Merci
le 17/07/2020 à 15:03
Ponte 2 et 3 du connecteur de la sonde et tu devrais voir le voyant s'allumer lorsque tu mets le contact. Le 3 est une masse.
le 18/07/2020 à 16:48
Merci wazz
je viens de faire le test et l’ampoule s’allume !!!
le pb vient donc de la sonde.
est ce que ça se repare?
le 18/07/2020 à 16:57
il faut la sortir du réservoir et regarder si pas de fil coupé
le 18/07/2020 à 17:01
Sinon ça ne coûte pas très cher...
Ici
le 18/07/2020 à 17:04
J'ai le même problème que Jacques... merci à tous pour vos infos!
Message édité le 18/07/2020
le 22/07/2020 à 15:17
Quelqu'un pourrait-il me dire... lorsque l'on met le contact, le voyant de réserve doit automatiquement s'allumer?
Je viens de tester ma jauge, lorsqu'il n'y a plus assez d'essence, le voyant de la réserve s'allume bien...
En revanche, lorsque j'ai le plein et que je mets le contact, le voyant de la réserve ne s'allume pas...
Est-ce normal?
MERCI
le 22/07/2020 à 15:37
A ma connaissance, oui, c'est normal. Ce doit être l'un des rares voyants dont le fonctionnement n'est pas vérifié à la mise du contact.
le 22/07/2020 à 15:43
réparation un peu délicate mais entre une soudure à l'étain et 127,73€ ...
le 22/07/2020 à 16:26
Dixit wazzA ma connaissance, oui, c'est normal. Ce doit être l'un des rares voyants dont le fonctionnement n'est pas vérifié à la mise du contact.
Cela fait pareil sur la vôtre?
le 22/07/2020 à 16:56
Yes, confirmé. Je viens d'aller vérifier. Le voyant ne s'allume pas lorsque je mets le contact. Pourtant, il fonctionne, j'ai encore pu le vérifier récemment lorsque j'ai atteint la réserve.
le 23/07/2020 à 02:14
Merci wazz pour cette confirmation! je l'ai donc réparée...
le 23/07/2020 à 10:30
Ouais, sans les mains !
le 23/07/2020 à 13:24
Je vais sortir la sonde du réservoir ce week-end. Vous savez comment elle s’ouvre et qu’elle est la partie qu’il me faut contrôler ?
le 23/07/2020 à 18:54
de mémoire , 2 écrous en bas de la sonde et tu tires douuuucement le tube alu ;
le flotteur coulisse sur 2 fils un peu + gros que des cheveux ; c'est possible qu'il n'arrive pas en bas de la sonde ,
genre de crasse ou de dépot sur les fils ;
mais là ,pour nettoyer , mollo ! ils cassent facile ces fils ...
d'où ma soudure

Revenir à la liste des sujets

Sujet archivé.