Problème démarrage 2.7

Message :
le 18/07/2020 à 11:58
Bonjour à tous,
je suis sur se site depuis 11 ans et regarde régulièrement ce forum de passionnés.
A ce jour, je viens de restaurer une 911 2.7 de 1977 165cv, et je me heurte à un problème de démarrage à chaud .
j'ai fais contrôler mon réchauffeur, les injecteurs .
Au premier démarrage, je me suis aperçu que la pompe essence (neuve) tourne tout le temps, dès le contact.
De plus, l'injecteur de départ à froid injecte tout le temps, je l'ai donc débranché.
depuis, la voiture démarre bien à froid, marche bien sur la route. Par contre si je l'arrête moteur chaud, elle a beaucoup de mal à redémarrer.
je suis à court d'idée. si vous avez des solutions à me soumettre, merci .
Bonne journée.
le 18/07/2020 à 12:21
Normalement tu as un condenseur, près du filtre à essence, pour maintenir la pression
Vérifies son état.
le 18/07/2020 à 12:44
un accumulateur de pression d'essence , et pas normal sur ton 2.7 de 77 que la pompe soit en marche dès de contact mis .elle se met en marche via le contacteur du plateau sonde
le 18/07/2020 à 12:45
J'avais un peu le mème soucis avec ma 2,7l de 74 de démarrage à chaud, je n 'avais pas de thermocontact, donc j 'en ai mis 1 que j 'ai trouvé sur classic auto élecqui déclenche à 45 °, c'est pour l 'eau normalement mais ça marche pareil avec l 'huile, c'est le mème pas que d'origine et inversé le contact pour qu'il fonctionne dans le bon sens avec un simple relai, il y a bien des thermocontacts d'origine à 200 boules qui on la mème fonction arrêter d'alimenter l 'IDF à 45° de temp d'huile . Après comme le précise Philou c'est peut être ton condenseur qui fuit .Pour info ma pompe à essence est bien en marche au neiman, je viens de commander un inter pour la couper en cas ou ça peut éviter d'y mettre le feu lors d'un crash ou pour un essai moteur .
Message édité le 18/07/2020
le 18/07/2020 à 13:15
Un accu de pression qui fuit est identifiable a de l'"humidité" autour de la petite vis a l'arriere.
le 18/07/2020 à 15:53
As tu vérifier qu l' idf même débranché ne coule pas?
le 18/07/2020 à 16:20
Dixit serbelun accumulateur de pression d'essence , et pas normal sur ton 2.7 de 77 que la pompe soit en marche dès de contact mis .elle se met en marche via le contacteur du plateau sonde
Sur mon 2,7 de 1976, la pompe tourne des que je mets le contact et c'est normal.
le 18/07/2020 à 19:10
En 76, il y avait déjà le micro switch du plateau sonde pour gérer la mise en mâche de la pompe
le 19/07/2020 à 14:10
Merci à tous, j'ai possibilité d'essayer un autre accumulateur de pression, je vous tiendrai au courant de l'évolution de la panne. Pour le moment, la voiture marche bien sur la route, démarre bien à froid, et ne redémarre pas à chaud, ou très difficilement !!
le 19/07/2020 à 15:22
Dixit DanytSur mon 2,7 de 1976, la pompe tourne des que je mets le contact et c'est normal.
ben non !
le 19/07/2020 à 16:57
Si viré le TAA, oui normal
le 19/07/2020 à 17:29
ok mais faut pas dire "normal " dans ce cas faut dire après modif .
un 2.7 de 76 d'origine a le le contact G19 sur le schéma ( contact à mesurer l'air) qui lors de sa fermeture via le déplacement du plateau sonde vient alimenter 85 du relais de la pompe à essence et hop la pompe tourne .Après on peut tout faire sur une voiture mais là , c'est une pièce de sécurité ça peut éviter de cramer dans sa caisse en cas d'accident .tout ça pour un fil marron et noir ...
le 19/07/2020 à 17:33
En fait c'est le contraire, une fois le moteur en route, le contact G19 s'ouvre à l'ouverture du plateau sonde et du coup, le relais n'est plus alimenté (plus de masse sur le 85). Et du coup la pompe tourne. Ce relais n'est actif (alimenté) que pendant la courte phase où la clé de contact est à fond pour entraîner le démarreur. Là aussi la pompe est alimentée, mais par un autre chemin.
le 19/07/2020 à 17:52
securité à quel niveau il me semble me rappeler que mon audi 200 avait également la pompe qui débitait des le contact mis.
Par contre sur la 911 avec le reservoir devant en cas de choc ,pompe en route ou pas, quelle est la différence ?
le 19/07/2020 à 18:28
C'est une sécurité en cas d'accident.
Moteur calé mais contact pas coupé, il vaut mieux que la pompe s'arrête...
le 19/07/2020 à 18:31
Sécurité introduite dans les années 70, notamment à la demande des US, pour que la pompe cesse de tourner et de débiter alors que le moteur a calé à la suite d'un accident. C'était valable pour tous les véhicules, pas que pour la 911. C'était mieux que rien. Imagine si tu tapes et que ça arrache une conduite d'essence. Si la pompe continue à débiter, c'est pas génial, non ?
le 19/07/2020 à 18:37
bien vu Wazz donc la pompe ne tourne qu'avec le moteur via ce contacteur ,
pour le coté sécurité d'une, faut pas en rire et sur cette caisse la pompe est à l’arrière alors on imagine le pire : choc violent de l'arrière , cours circuit au niveau du démarreur ,tuyau d'essence arraché ,pompe qui tourne résultat , tu crames et les passagers aussi ,, faut pas rire ...
le 19/07/2020 à 20:46
ça dépend les années ! Sur les 77 c'est à l'avant! Je ne sais pas dire sur les 76.
le 22/07/2020 à 22:24
Bonsoir à tous les passionnés,
suite à mes problèmes de démarrage à chaud, j'ai donc remplacé l'accumulateur de pression, le régulateur de pression. je viens de faire un essai de 25 kms, un régal, la voiture marche super bien...
Malheureusement, de retour, bien en température, je l'arrête , et elle ne redémarre pas 5 minutes après. il faut que je j'insiste un bon moment à la clef, avant qu'elle veuille bien démarrer sur 4 , 5 , 6 cylindres. puis tourne bien. je ne sais plus ou chercher. j'ai tout noté au fur et à mesure pour ne pas tout dérégler à chaque fois.
Je suis preneur de toutes idées si vous pensez à autre chose.
Merci à vous
le 22/07/2020 à 22:59
Tes bougies ? ta bobine ? regarde si elle est pas chaude quand tu rentres
Message édité le 22/07/2020
Message édité le 22/07/2020

Revenir à la liste des sujets

Sujet archivé.