Titine chauffe un peu plus que d'habitude ...

Message :
le 20/07/2020 à 08:56
Hello à tous,
Petite ballade de 150kms hier, je pensais être tranquille sur les routes... mais y a quand même beaucoup de monde sur les routes de montagnes en cette periode estivale !!
En roulant à 40 ou 50 km/h , mon moteur chauffe plus que d'habitude...
Normalement elle ne dépasse le trait du milieu , mais la elle monte entre le trait du milieu et celui juste au dessus...
En roulant a 80 , 90 ... oups on a plus droit de le dire :D elle redescend au milieu...
Mon aile avant droite n'etait pas chaude et les tuyaux d'huile en dessous pas trop non plus...
Est ce que la sonde de thermostat serait HS ?

Merci pour vos lumieres et bonne semaine
le 20/07/2020 à 08:59
C’est une piste
le 20/07/2020 à 09:05
Bonjour.

Peut-être l'as-tu déjà fait avant de nous poser la question. Mais il serait bon d'observer le comportement du thermomètre sur plusieurs trajets, histoire de s'assurer que les circonstances n'étaient pas particulièrement difficiles, hier.

J'imagine qu'il faisait bien chaud, hier, autour des 30 degrés.
Or, parfois, ces 30 degrés "pèsent" plus lourd qu'à l'ordinaire.
Lorsque tu circules le long d'un paroi rocheuse ou bien d'un alignement d'immeubles dont les façades sont exposées au soleil ardent, la pression atmosphérique diminue très sensiblement. Or, avec la densité de l'air diminue sa capacité à emporter les calories.
le 20/07/2020 à 09:20
Alors effectivement avant lors de petit trajet (moins de 50kms) l'aiguille monté deja au dessus... mais pas autant
Je precise que ma sortie d'hier etait le matin , donc assez frais et en montagne au dessus de 1000m et plus (chaines des aravis) sur quasi la totalité du parcours
le 20/07/2020 à 11:10
tu ne roules pas assez vite, voilà tout
le 20/07/2020 à 11:39
Idem
Moins tu roules plus elle chauffe... Sauf si vraiment à l attaque
le 20/07/2020 à 12:04
Honnêtement, tans que tu ne dépasse pas le 2eme trait, nos moulins ne risquent rien et sont dans la fonctionnement 'normal'
le 20/07/2020 à 13:06
Ça chauffe surtout dans les bouchons. Mon docteur me dit qu’en course ( 906 et 962 ) l’aiguille est toujours dans le rouge ...mais que ça craint pas ..
le 20/07/2020 à 13:39
Pareil je suis au niveau du premier 1/3 (trait qui est à 9h), la seule fois que j'ai depassé les 2/3 c'est lorsque ma courroie adaptable neuve a cassé sur autoroute (depuis j'ai une porsche originale avec cales neuves et aucun soucis)
le 20/07/2020 à 14:34
Doit pas y avoir grand monde qui a des points de référence en 906 ou 962... ...nous on parle de pauvre type G bien planquées...pas de proto ultra poussés
le 20/07/2020 à 15:25
Certes mais tout ça pour dire : ne t’inquiète pas si l’aiguille grimpe un peu ... Et également pour dire que mon docteur n’est pas un amateur et que je suis enclin à le croire..
le 20/07/2020 à 15:28
Ce qui m'inquiete un peu c'est que le radiateur devant devrait etre chaud ... et la il ne l'etait pas ou tres peu..
le 20/07/2020 à 15:39
oui, ton radia avant devrait chauffer...et les canalisations qui s'y rendent, encore plus.
Si ton radia d'aile ne chauffe pas malgré une température 'affichée' qui semble élevée, il pourrait y avoir 2 explications probables: circuit d'huile endommagé (tube écrasé suite un souci de levage) ou lecture de température d'huile dans le sac...
le 20/07/2020 à 15:43
les tuyaux ne sont pas endommagés , par contre ils n'etait pas plus chaud que ca ...
le 20/07/2020 à 16:39
Hello, faudrait voir si le thermostat d'huile s'ouvre bien (sous l'aile arrière droite), du coup les tuyaux doivent être chaud juste après...
le 20/07/2020 à 16:49
A mon avis la lecture de la température est bonne, je pense aussi à la sonde thermostatique.
le 20/07/2020 à 21:13
Dixit stefonles tuyaux ne sont pas endommagés , par contre ils n'etait pas plus chaud que ca ...
Refait un ou plusieurs cols en sollicitant la mécanique comme la Colombière depuis le Grand Bo et arrivé en haut du col, tu regardes si tes tuyaux aller et retour du radiateur avant sont chaud, par ces température en ce moment le thermostat devrait s'ouvrir si tu lui tires un peu dessus.
le 21/07/2020 à 09:28
Dixit JOJOLABRICOLHello, faudrait voir si le thermostat d'huile s'ouvre bien (sous l'aile arrière droite), du coup les tuyaux doivent être chaud juste après...
Hello,
Aurais tu une photo de ce thermostat ou est ce que je vais le voir tout de suite en regardant sous l'aile ?
D’après ce que j'ai vu sur le site de RP , je pensais qu'il y avait un thermostat pres du radiateur avant (qui de memoire coute dans les 450€) et une sonde pres du compartiment moteur ?

Merci
le 21/07/2020 à 11:15
Tu vas le voir tout de suite. Si tu regardes dans l'arche de roue arrière droite, devant la roue, il y a le thermostat extérieur, un bouzin de plomberie à quatre ports (deux entrées, deux sorties). Deux tuyaux en partent et vont vers l'avant de l'auto en longeant le dessous à droite. Lorsque ce thermostat s'ouvre sous l'effet de la température de l'huile à partir d'un certain seuil, les deux tuyaux deviennent chauds puisqu'ils acheminent l'huile vers le radiateur avant. Tu as juste à te baisser et à mettre la main dessous. Pas de risque de te brûler. Si c'est chaud c'est chaud, mais pas bouillant. A l'avant, il n'y a normalement pas de thermostat. Juste le radiateur et, en option pour les pays chauds, un ventilo électrique commandé par un thermocontact, comme sur les bagnoles à flotte.
le 21/07/2020 à 11:50
Dixit stefonHello,
Aurais tu une photo de ce thermostat ou est ce que je vais le voir tout de suite en regardant sous l'aile ?
D’après ce que j'ai vu sur le site de RP , je pensais qu'il y avait un thermostat pres du radiateur avant (qui de memoire coute dans les 450€) et une sonde pres du compartiment moteur ?

Merci

Revenir à la liste des sujets

Sujet archivé.