Probleme de retroviseur qui tourne sur lui mm

Message :
le 26/08/2020 à 12:58
Bonjour a tous ,
Y auait il un tuto pour le remontage complet du rétroviseur ?
Apres une sortie je viens de m'apercevoir que mon rétro gauche a un énorme jeu et par conséquent n'a plus ces paliers de rotation pour se verrouiller sur le custode en version parking
Pas facile a expliquer
Merci d'avance
le 26/08/2020 à 13:33
Si si on comprend. Enfin moi je comprends, car ça m'est arrivé. L'axe du rétro s'est dévissé. C'est un ensemble monté sur ressort. Il faut que tu démontes le rétro au niveau de son pied pour refixer l'axe.

Le pied est fixé par une vis tête six pans creux (de mémoire). Elle est visible quand tu fais pivoter le rétro en position "parking". Il faut juste la desserrer pour extraire le pied retenu par un ergot. Surtout ne pas la dévisser complètement, sinon l'écrou tombe dans la portière et galère. Le mien y est toujours, j'ai préféré en racheter un que de dégarnir la porte.
le 27/08/2020 à 12:43
Merci pour tes infos WAZZ mais je ne vois pas d'écrou sur mon montage de rétros .Quand je regarde le montage chez RosePassion j'ai toute les bille a part la tole de renfort qui a disparue .
Je viens de changer ma serrure et pas d'écrou de ma portière
De plus je supose que pour pouvoir resserrer le tous il faut enlever les cables du rétros electrique
Si quelqu'un avait des photos ou un tuto cela serait cool
le 27/08/2020 à 14:20
Oui les fils se débranchent au niveau d'un connecteur rond interne. Pas facile, cela dit.
Pour le reste, me souviens plus, mais c'est un écrou en forme d'ergot. La vis agit un peu comme une vis sans fin. Tu la desserres et ça repousse l'écrou-ergot vers le bas et tu peux alors libérer le pied du rétro. Faut pas aller au bout, c'est tout, sinon l'écrou-ergot tombe dans la portière.
le 28/08/2020 à 13:28
Salut, j'ai eu le même problème => ci-dessous quelques photos

Démontage avec la clé 6 pans : protéger la porte



Faisceau


Connecteur démonté





Ensemble Vis / Ressort

Rétro "éclaté"

Message édité le 28/08/2020
le 28/08/2020 à 18:12
tout les fils du connecteur se ballade ? comment tu retrouve leurs positions ?
le 28/08/2020 à 19:14
Bé tu notes, tu fais un beau dessin ou tu prends une photo avant de défaire.
le 28/08/2020 à 19:38
@ fussio => aucun son émis par les fils
Si non, pour répondre à ta question => la photo et la position des 2 fils blancs / l'encoche du connecteur..
le 28/08/2020 à 19:49
Dixit wazzBé tu notes, tu fais un beau dessin ou tu prends une photo avant de défaire.
je pensais qu'il y aurait une prise mâle et une femelle, ça m'étonne de Porsche
le 28/08/2020 à 20:06
Il y a bien sûr une prise mâle et femelle !
le 31/08/2020 à 17:17
Dommage qu’il n’y ai pas de commentaires bien plus précis qui explique les opérations à
faire du début a la fin ce qui faciliterai
grandement les personnes qui comme moi ne sont pas très douée pour ces choses
la, merci pour les photos JOEL 25 et a wazz J’ai le même problème sur le rétro de ma portière droite.
Message édité le 12/09/2020

Revenir à la liste des sujets