Batterie qui se décharge lentement

Message :
le 12/09/2020 à 18:56
Bonjour à tous, la batterie de ma 930 se décharge lentement. Pas de perte significative sur plusieurs jours sans tourner mais au bout d un mois je suis à 5 volts...
j ai changé la batterie en pensant qu elle était morte, même résultat...
j ai viré le fusible de la montre et de l éclairage intérieur...pas mieux
j ai entendu que le régulateur de l alternateur pouvez consommer du courant quand il est mort!!??
quelqu un à une idée??
merci par avance
le 12/09/2020 à 19:10
Bonjour, ça m'était arrivé , c'était l'éclairage de la boite à gants qui était resté allumé
le 12/09/2020 à 20:51
Ou alarme
le 12/09/2020 à 20:53
Met un coupe batterie
le 12/09/2020 à 20:56
Mets une cosse de batterie coupe circuit. Pas cher, pas de modif. Efficace...
le 12/09/2020 à 20:58
mouais ... solution de merde ! achéte plutot une pince ampéremétrique et mesure la conso en débranchant tes fusibles l'un aprés l'autre !
le 12/09/2020 à 21:07
+1000 Joel
le 12/09/2020 à 21:17
Moi j'attends que un sachant intervienne.
le 12/09/2020 à 21:24
Il y a des sachants ici ???
le 12/09/2020 à 21:43
Oui , seuls les conseils des sachants sont valides.
le 12/09/2020 à 21:45
Oui Patou t'ai ou
le 13/09/2020 à 09:06
Merci les gars...bon c est pas la boite à gants puisque j ai enlevé le fusible De l éclairage intérieur.
le coupe batterie n est pas con...
je vais essayer aussi la pince, j aimerai quand même savoir d ou vient la fuite de courant...
un avis des Sachant?
le 13/09/2020 à 09:16
salut
interrupteur et porte ampoule du coffre avant aussi

::
le 13/09/2020 à 09:22
Dixit cdrik915Moi j'attends que un sachant intervienne.
je reclame une catégorie de "membre sachant " ,mention ajoutée sous le pseudo et je proclame Gédéon et Phildemasse "grands sachants "

Doudi , STP ; au boulot !
le 13/09/2020 à 09:24
Yes dur dur, sur le même fusible donc pas ça non plus...
personne a entendu parler des régulateurs d alternateurs qui deconneraient?
le 13/09/2020 à 09:26
non ,une diode d'alternateurfumée oui ,mais ca torche la batterie trés trés vite beaucoup plus que ce que tu dits ... c'est un "sachant " qui t'a raconté ca ?
le 13/09/2020 à 09:59
Comme aubelix, ampèremètre et déconnection un à un des fusibles... si pas de résultat ça vient d’un circuit non protégé comme l’alternateur...
le 13/09/2020 à 10:36
Dixit aubelix 14mouais ... solution de merde ! achéte plutot une pince ampéremétrique et mesure la conso en débranchant tes fusibles l'un aprés l'autre !
Sans aucun doute, Joël, mais quand on laisse sa bagnole sans tourner pendant plus d'un mois, comme mexico 13, tu as deux solutions pour éviter une décharge : le coupe circuit ou le chargeur "maintien de charge", car il y a toujours de petites pertes en plus de l'auto-décharge. Et les températures de nos régions (on est en PACA ici, pas dans le Calvados) ne font qu'accentuer ce phénomène d'auto-décharge.
Ça n'empêche bien sûr pas de rechercher la cause de cette décharge trop rapide. Et c'est pas un sachant qui dit ça
le 13/09/2020 à 11:49
Moi pas sachant, mais je rejoins aubé. Il faut diagnostiquer la fuite. Par contre, s'il utile une pince ampèremétrique, pas besoin de débrancher les fusibles. Débrancher les fusibles, ça sert justement à insérer un ampèremètre dans le circuit quand on n'a pas de pince ampèremétrique.
le 13/09/2020 à 14:08
Bon ben, je viens de contrôler les debit de fuite avec un ampèremètre à la borne + de la batterie...0 pou les câbles rouges qui partent à la boîte à fusible, 50 mA sur le noir direction démarreur alternateur...alors soit le démarreur à la masse ( solénoïde??) ou alternateur...y a plus qu à se glisser de sous pour démonter et sortir l alternateur...
merci à tous

Revenir à la liste des sujets